<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script src="/_sess/script.js" async></script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    <link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>

  <link href="https://sso.ppapi.pl" rel="preconnect" crossorigin>

<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>

<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>

<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
    

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Express Ilustrowany" >
        <meta property="fb:pages" content="128349600532770" >
        <meta name="description" content="35-letnia Dorota Rabczewska, która lata temu wybrała sobie pseudonim artystyczny Doda, nie przestaje zwracać na siebie uwagę. I trzeba przyznać, że wie, jak to robić. Fani Dody dawno nie słyszeli żadnego nowego przeboju, niewiele też widać Dody w innych branżach, ale wciąż o niej głośno... Doda ma swój sposób na &quot;fame&quot;. " >
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" >
        <meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/b8/5d/5d2357a9e2e73_o_small.jpg" >
        <title>Doda swoje &quot;wdzięki&quot; zasłania tylko ręką. Zobacz śmiałe ZDJĘCIA Doroty Rabczewskiej. 8.09.2020 | Express Ilustrowany</title>
        <link rel="canonical" href="https://expressilustrowany.pl/doda-swoje-wdzieki-zaslania-tylko-reka-zobacz-smiale-zdjecia-doroty-rabczewskiej-8092020/ar/c6-14260005" >
        <meta property="og:title" content="Doda swoje &quot;wdzięki&quot; zasłania tylko ręką. Zobacz śmiałe ZDJĘCIA Doroty Rabczewskiej. 8.09.2020" >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Express Ilustrowany" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/b8/5d/5d2357a9e2e73_o_original.jpg" >
        <meta property="og:image:height" content="1000" >
        <meta property="og:image:width" content="1500" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta property="og:url" content="https://expressilustrowany.pl/doda-swoje-wdzieki-zaslania-tylko-reka-zobacz-smiale-zdjecia-doroty-rabczewskiej-8092020/ar/c6-14260005" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Doda swoje &quot;wdzięki&quot; zasłania tylko ręką. Zobacz śmiałe ZDJĘCIA Doroty Rabczewskiej. 8.09.2020" >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/b8/5d/5d2357a9e2e73_o_full.jpg" >
        <meta property="article:published_time" content="2020-09-08T15:57:07.000000+02:00" >
        <meta property="article:modified_time" content="2020-09-08T15:57:07.000000+02:00" >
        <meta property="article:publisher" content="https://www.facebook.com/ExpressIlustrowany/" >
        <meta property="article:author" content="Lila Sayed" >
        <meta property="article:tag" content="doda zdjęcia" >
        <meta property="article:tag" content="nagie zdjęcia dody" >
        <meta property="article:tag" content="dorota rabczewska" >
        <meta property="article:tag" content="polskie piosenkarki" >
        <meta property="article:tag" content="doda nago" >
        <meta property="article:tag" content="doda topless" >
        <meta property="article:tag" content="doda wiek" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

    
          <script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:expressilustrowany,region:lodzkie,typstr:artykul_nowy,kat:strona-kobiet"},"yieldbirdadf":{"mkv":"serwis:expressilustrowany,region:lodzkie,typstr:artykul_nowy,kat:strona-kobiet"}};
</script>
<script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/f8d802c5-6529-484e-be28-29a30395eb2c/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh(null, { changeCorrelator: false });
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
          window.PPHeaderBidding.v3.init();
      window.PPHeaderBidding.v3.handleLoadError();
      }
</script>


<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.initPointQueue = [];
  </script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

      <script>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</script>
  
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/js/main.js"></script>

  <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  function runQueue() {
      }

  function callFinish() {
    PPAds.queue.push(() => { PPAds.app.finish(); });
  }

  function runInitPointCallbacks() {
    var queue = PPAdsConfig.initPointQueue;
    for (var i = 0; i < queue.length; i++) {
      queue[i]();
    }

    PPAdsConfig.initPointQueue = {
      push: function(callback) {
        callback();
      }
    };
  }

  function run() {
    PPAds.queue.push(function () {
      PPAds.setClientId('134579212');

      
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"expressilustrowany","categoryName":"kobieta","pageType":"artykul"});

              PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                    PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
              PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.84.10');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
        PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
        PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

        var device = ((current_device, desktop_threshold) => {
          if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
            return 'tablet';
          }
          return current_device;
        })('desktop', 1024);
        PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  }

  window.addEventListener('DOMContentLoaded', function () {
    PPAdsConfig.initPointQueue.push(function() {
      callFinish();
      runQueue();
    });
  });

      runInitPointCallbacks();
  
  run();
</script>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "expressilustrowany");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lodzkie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "14260005");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strona-kobiet"]);
         });
</script>
    
              <style>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</style>

      
                          
          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/css/owl/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/css/owl/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/css/owl/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/css/owl/components.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/images/_sites/favicon/png/180/expressilustrowany.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/images/_sites/favicon/png/32/expressilustrowany.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/images/_sites/favicon/png/16/expressilustrowany.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/images/_sites/favicon/ico/expressilustrowany.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/images/_sites/favicon/ico/expressilustrowany.ico">
<meta name="msapplication-TileColor" content="#F44336">
<meta name="theme-color" content="#F44336">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_expressilustrowany.pl" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-K5L38L');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'B7ZKT2r7R8VGOvurFDY5pYZiHeKduO7mChlmK3D1Qk..Y7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>

<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5L38L"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,900%7CRoboto+Condensed:700&subset=latin,latin-ext" crossorigin>


  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/css/modifiers/color-set-concat.css"></noscript>



<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>


<script>
  document.notSupportedRedirectPage = 'https://expressilustrowany.pl/niewspierana-przegladarka';
</script>

          <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149da24a873de6271cc742.js" async="async"></script>
          </head>

  <body class="nsk">
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"
    
    >
</div>

  <script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[1920,170],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['sponsoring'] &&
          Array.isArray(PPAdsConfig.resolutions['sponsoring'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['sponsoring'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1022598779"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><div
            class="componentsNavigationNavbar__category"
            data-event-position-el="category" data-event-params="link_label=,link_url=https%3A%2F%2Fexpressilustrowany.pl"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://expressilustrowany.pl"></a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position-el="logo"
        ><a class="componentsNavigationNavbar__href" href="https://expressilustrowany.pl" aria-label="Strona główna Express Ilustrowany"><svg width="485" height="186" viewBox="0 0 485 186" xmlns="http://www.w3.org/2000/svg"><g fill="#D8232A" fill-rule="evenodd"><path d="M8.817 135.843l17.536-.036-1.661 7.81-17.538.032 1.663-7.806zm-2.16 10.174l17.537-.035-6.32 29.643-17.535.032 6.318-29.64zM30.996 135.415l17.536-.033-8.562 40.201-17.433.036 8.459-40.204M45.894 170.079c-.045-1.047.111-2.031.532-3.907l4.224-20.239 17.432-.027-4.14 19.852c-.173.606-.258.992-.243 1.319.034.715.861 1.041 2.28 1.041 1.416-.006 2.723-.283 3.621-.61l4.667-21.613 17.335-.035-6.219 29.643-15.307.026-.839-2.745-.302.001c-2.862 1.657-6.547 3.142-12.222 3.155-6.788.011-10.651-2.346-10.819-5.861M89.458 173.736l1.415-6.598c3.391.983 7.278 1.748 10.926 1.742 2.229-.005 3.64-.228 4.522-.89.388-.383.774-.771.746-1.374-.045-.936-.676-1.43-3.254-2.359l-3.295-1.152c-5.155-1.857-7.498-4.218-7.655-7.571-.025-.55.046-1.208.3-2.255 1.554-5.778 9.672-7.823 19.299-7.843 5.982-.007 10.487.971 12.343 1.631l-1.415 6.597c-2.773-.763-6.759-1.417-9.897-1.408-1.622 0-3.142.112-3.921.718-.493.332-.676.774-.657 1.155.032.718.876 1.318 3.654 2.248l2.99 1.04c4.945 1.701 8.073 3.613 8.241 7.186a7.323 7.323 0 0 1-.291 2.477c-1.44 5.993-8.004 8.755-19.661 8.775-6.484.011-11.71-1.135-14.39-2.119M127.396 167.615l3.147-15.067-4.461.009 1.41-6.764 4.564-.009 1.318-6.491 17.534-.034-1.42 6.496 6.89-.017-1.51 6.765-6.786.014-2.985 14.193c-.347 1.373.996 1.81 3.426 1.804 1.52-.003 2.63-.116 3.232-.225l-1.22 6.379c-1.699.499-5.626 1.113-9.782 1.116-9.73.019-14.612-2.449-13.357-8.169M159.77 145.735l17.028-.033-.753 3.408h.302c2.622-2.477 5.6-3.8 9.756-3.808.812-.001 1.932.052 2.238.106l-1.986 9.568c-.814-.052-2.951-.159-4.369-.155-2.23.003-4.65.279-6.752.837l-4.25 19.685-17.533.034 6.319-29.642M211.999 162.298c.664-3.078 1.23-6.217 1.166-7.534-.065-1.488-.915-2.309-2.945-2.308-2.637.008-3.677 1.55-4.773 6.333-.489 2.475-1.148 5.776-1.078 7.315.071 1.538.926 2.363 2.747 2.357 2.64-.006 3.784-1.434 4.883-6.163zm-24.833 2.242c-.067-1.487.045-3.41.467-5.169 1.816-8.908 9.379-14.088 22.654-14.11 13.079-.028 20.168 4.137 20.479 10.735.06 1.319-.037 3.628-.536 5.939-1.652 8.083-8.082 13.699-23.285 13.73-10.845.021-19.425-3.596-19.779-11.125zM233.595 145.596l16.521-.03-.136 10.061c-.037 3.465-.461 7.532-.461 7.532h.205s1.46-3.52 3.399-7.538l5.207-10.072 14.089-.025.161 10.06c.195 4.067-.049 7.53-.049 7.53h.203s1.242-3.739 2.889-7.537l4.906-10.067 14.693-.028-16.754 29.665-16.73.033-.653-7.481c-.269-3.574.02-8.246.02-8.246l-.201.003s-1.901 4.898-3.77 8.252l-4.109 7.486-16.221.029-3.209-29.627M316.482 167.874l3.41-15.893c-.398-.054-1.223-.16-1.924-.16-3.148.003-4.492 1.548-5.734 5.339-.707 2.314-1.692 7.098-1.608 9.076.071 1.483 1.012 2.144 3.038 2.14 1.224-.002 2.224-.227 2.818-.502zm-24.082-1.223c-.117-2.581.41-6.432 2.07-10.011 3.949-8.796 12.328-11.56 25.91-11.589 8.422-.015 14.541.91 18.127 1.727l-5.97 28.27-14.704.027-.535-2.75h-.304c-2.942 1.987-6.442 3.145-11.608 3.155-6.996.011-12.676-2.229-12.986-8.829zM342.292 145.398l17.135-.033-.588 2.64h.303c2.365-1.378 6.242-3.035 12.424-3.045 6.287-.014 10.529 1.845 10.725 5.972.017.493-.129 1.538-.288 2.53l-4.572 21.499-17.535.035 4.32-20.404c.078-.441.071-.607.057-.826-.025-.66-.656-1.043-2.481-1.037-1.523.003-2.716.279-3.615.608l-4.668 21.673-17.539.03 6.322-29.642M378.115 184.854l1.213-6.488c1.119.107 3.363.323 5.086.32 3.14-.004 5.048-.394 6.191-1.989l.853-1.267-7.285-30.112 17.434-.029.584 10.385c.062 3.465.045 7.422.045 7.422h.305s1.449-3.796 3.111-7.153l5.385-10.673 16.521-.031-21.965 33.298c-3.504 5.284-8.084 7.052-18.935 7.07-3.143.006-6.395-.316-8.543-.753M144.254 22.73l23.477 9.377-27.605 40.841 14.397 43.213-24.916 7.502-7.965-23.368-15.45 22.855-19.029-12.394.117 5.405-78.565 11.937v-28.002l13.532-1.887 3.537-15.894-5.127.663.278-24.275 10.796-1.449 4.077-21.326-12.158 1.533.138-26.495L95.985.055v26.559l-25.666 3.788-4.418 21.581 17.027-2.575-.139 24.491-22.691 3.58-3.878 15.944 30.47-4.605.366 16.971 24.386-35.412-12.755-37.418L123.452 22.9l6.745 20.246 14.057-20.416zm82.165 67.175l4.954-20.46h4.866l7.591-36.486.852-.092 44.566-10.308s7.039 1.955 11.539 9.761c4.496 7.807 7.375 18.086 4.134 32.351-2.882 12.684-10.564 19.147-17.209 22.424l8.502 24.292-26.117 11.935-10.433-29.563-5.928 28.199-28.817 1.874 7.05-33.87-5.55-.057zm52.834-34.101c2.118-13.44-7.955-14.66-7.955-14.66l-6.603 29.174s12.445-1.07 14.558-14.514zm94.125 35.079s5.526 4.002 7.914 5.051c2.387 1.05 4.493 1.321 6.54-1.737 2.046-3.057-.872-10.376-4.586-19.103-3.717-8.729-4.565-9.409-6.534-17.307-1.97-7.897-1.88-18.633 1.946-24.533 3.826-5.9 10.027-12.131 26.133-10.577 16.103 1.551 23.353 13.893 23.353 13.893l-12.93 15.314s-3.048-2.753-6.117-4.577c-3.068-1.825-5.408-2.237-7.642.155-2.237 2.394 2.103 11.393 4.304 15.947 2.205 4.556 5.555 11.856 8.065 21.473 2.509 9.616 3.484 17.507-2.641 28.577-6.125 11.071-16.553 13.287-28.357 9.316-10.631-3.578-20.496-15.065-22.344-17.303l.021 9.063-59.109 9.009v-22.98l10.031-1.412 1.797-8.688-7.443 1.236.693-21.467 11.574-1.704 3.575-16.608-8.647 1.496V32.45l55.469-8.382-.442 20.829-17.632 2.486-3.395 16.875 13.26-1.858-1.93 21.541-16.027 2.246-1.779 8.692 19.951-2.959.031 12.84 12.898-13.877zm42.967 14.209l13.205-14.209s5.532 4.002 7.918 5.051c2.389 1.05 4.489 1.321 6.537-1.737 2.049-3.057-.869-10.376-4.586-19.103-3.716-8.729-4.56-9.409-6.531-17.307-1.972-7.897-1.883-18.633 1.944-24.533 3.828-5.9 10.027-12.131 26.13-10.577 16.106 1.551 23.356 13.893 23.356 13.893L471.39 51.884s-3.049-2.753-6.117-4.577c-3.068-1.825-5.408-2.237-7.645.155-2.234 2.394 2.108 11.393 4.309 15.947 2.205 4.556 5.553 11.856 8.063 21.473 2.511 9.616 3.482 17.507-2.639 28.577-6.125 11.071-16.555 13.287-28.358 9.316-11.804-3.969-22.658-17.683-22.658-17.683zM155.286 78.337s3.067 1.242 7.63 2.342l10.369-47.207 25.217 3.067-9.085 43.05c11.468-4.557 14.515-8.734 17.101-21.747 2.77-13.954-8.438-27.714-8.438-27.714l19.364-8.551s16.835 18.963 13.674 40.4c-3.162 21.434-14.504 30.391-26.024 36.311-6.553 3.366-14.727 4.279-20.561 4.44l-4.492 21.297-25.968-3.091 4.554-20.735-7.782-.992 4.441-20.87zM421.457 168.941l5.603.015-.879 5.793-5.603-.016.879-5.792M453.251 160.766l.194-1.261c1.211-7.974-1.281-10.39-6.436-10.404-3.193-.009-5.937 1.073-7.31 1.987l-2.752 18.126c1.074 1.034 3.506 2.017 6.418 2.025 5.211.013 8.72-2.789 9.886-10.473zM435.64 145.34l4.709.014-.359 2.35h.279c1.992-1.659 5.209-2.912 8.738-2.901 6.221.015 11.219 3.646 9.573 14.484l-.123.804c-1.639 10.783-7.37 15.301-15.272 15.28-3.25-.011-5.512-.994-6.885-1.914l-1.9 12.503-4.932-.013 6.172-40.607zM466.861 132.458l4.931.013-6.441 42.386-4.932-.014 6.442-42.385"/></g></svg></a></div></div><div id="componentsNavigationNavbar1022598779Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a
    href="https://expressilustrowany.pl/logowanie"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user"
    
    title="Moje konto"
    data-event-position-el="icon--user"
  ><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z"/></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown649924754"><div id="atomsNavigationIconsDropdownUser1095247479" class="atomsNavigationIconsDropdownUser"><a
    href="https://expressilustrowany.pl/logowanie"
    class="atomsNavigationIconsDropdownUser__btn"
    data-event-position-el="user" data-event-params="link_url=https://expressilustrowany.pl/logowanie"
  >
  Zaloguj się lub załóż konto
  </a></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown-user',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown-user'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdownUser1095247479', 'atomsNavigationIconsDropdownUser'))
        .init();
    }
  });
</script></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdown649924754', 'atomsNavigationIconsDropdown'))
        .init();
    }
  });
</script><a
    href="https://expressilustrowany.pl/wyszukiwanie/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search"
    
    title="Wyszukiwarka"
    data-event-position-el="icon--search"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z"/></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a
    href="https://expressilustrowany.pl/pogoda/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather"
    
    title="Pogoda"
    data-event-position-el="icon--weather"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z"/></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a
    href="https://www.telemagazyn.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv"
    target='_blank' rel='noopener'
    title="Program TV"
    data-event-position-el="icon--tv"
  ><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a
    href="https://gratka.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka"
    target='_blank' rel='noopener'
    title="Ogłoszenia"
    data-event-position-el="icon--gratka"
  ><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1378037704" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1378037704Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1378037704More"
    class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden"
    data-event-position-el="MoreButton"
    ><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z"/></svg></button><ul id="atomsNavigationResponsiveLinks1378037704Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://expressilustrowany.pl/najwazniejsze/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/najwazniejsze/">
          Najważniejsze
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://expressilustrowany.pl/wiadomosci/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/wiadomosci/">
          Wiadomości
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.expressilustrowany.pl"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://plus.expressilustrowany.pl">
          Gazeta Online
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.expressilustrowany.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://plus.expressilustrowany.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg"
                >Oferta - kup prenumeratę
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.expressilustrowany.pl/wydania/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://plus.expressilustrowany.pl/wydania/"
                >Archiwum
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://expressilustrowany.pl/sport/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/sport/">
          Sport
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://expressilustrowany.pl/plotki-z-kraju-i-ze-swiata/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/plotki-z-kraju-i-ze-swiata/">
          Plotki z kraju i ze świata
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://expressilustrowany.pl/motofakty/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/motofakty/">
          Motoryzacja
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://expressilustrowany.pl/zdrowie/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/zdrowie/">
          Zdrowie
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-lodzkie"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                      target="_blank"
                                rel="noopener "
                    data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-lodzkie">
          Reklama
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=EI&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                      target="_blank"
                                                        rel="noopener "
                                    data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=EI&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo"
                >Zamów ogłoszenie w prasie
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://expressilustrowany.pl/ogloszenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/ogloszenia/">
          Ogłoszenia
        </a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/responsive-links',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/responsive-links'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationResponsiveLinks1378037704', 'atomsNavigationResponsiveLinks'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar1022598779Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>
<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar1022598779', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                          <div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1103918804">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://expressilustrowany.pl">
                <svg width="485" height="186" viewBox="0 0 485 186" xmlns="http://www.w3.org/2000/svg"><g fill="#D8232A" fill-rule="evenodd"><path d="M8.817 135.843l17.536-.036-1.661 7.81-17.538.032 1.663-7.806zm-2.16 10.174l17.537-.035-6.32 29.643-17.535.032 6.318-29.64zM30.996 135.415l17.536-.033-8.562 40.201-17.433.036 8.459-40.204M45.894 170.079c-.045-1.047.111-2.031.532-3.907l4.224-20.239 17.432-.027-4.14 19.852c-.173.606-.258.992-.243 1.319.034.715.861 1.041 2.28 1.041 1.416-.006 2.723-.283 3.621-.61l4.667-21.613 17.335-.035-6.219 29.643-15.307.026-.839-2.745-.302.001c-2.862 1.657-6.547 3.142-12.222 3.155-6.788.011-10.651-2.346-10.819-5.861M89.458 173.736l1.415-6.598c3.391.983 7.278 1.748 10.926 1.742 2.229-.005 3.64-.228 4.522-.89.388-.383.774-.771.746-1.374-.045-.936-.676-1.43-3.254-2.359l-3.295-1.152c-5.155-1.857-7.498-4.218-7.655-7.571-.025-.55.046-1.208.3-2.255 1.554-5.778 9.672-7.823 19.299-7.843 5.982-.007 10.487.971 12.343 1.631l-1.415 6.597c-2.773-.763-6.759-1.417-9.897-1.408-1.622 0-3.142.112-3.921.718-.493.332-.676.774-.657 1.155.032.718.876 1.318 3.654 2.248l2.99 1.04c4.945 1.701 8.073 3.613 8.241 7.186a7.323 7.323 0 0 1-.291 2.477c-1.44 5.993-8.004 8.755-19.661 8.775-6.484.011-11.71-1.135-14.39-2.119M127.396 167.615l3.147-15.067-4.461.009 1.41-6.764 4.564-.009 1.318-6.491 17.534-.034-1.42 6.496 6.89-.017-1.51 6.765-6.786.014-2.985 14.193c-.347 1.373.996 1.81 3.426 1.804 1.52-.003 2.63-.116 3.232-.225l-1.22 6.379c-1.699.499-5.626 1.113-9.782 1.116-9.73.019-14.612-2.449-13.357-8.169M159.77 145.735l17.028-.033-.753 3.408h.302c2.622-2.477 5.6-3.8 9.756-3.808.812-.001 1.932.052 2.238.106l-1.986 9.568c-.814-.052-2.951-.159-4.369-.155-2.23.003-4.65.279-6.752.837l-4.25 19.685-17.533.034 6.319-29.642M211.999 162.298c.664-3.078 1.23-6.217 1.166-7.534-.065-1.488-.915-2.309-2.945-2.308-2.637.008-3.677 1.55-4.773 6.333-.489 2.475-1.148 5.776-1.078 7.315.071 1.538.926 2.363 2.747 2.357 2.64-.006 3.784-1.434 4.883-6.163zm-24.833 2.242c-.067-1.487.045-3.41.467-5.169 1.816-8.908 9.379-14.088 22.654-14.11 13.079-.028 20.168 4.137 20.479 10.735.06 1.319-.037 3.628-.536 5.939-1.652 8.083-8.082 13.699-23.285 13.73-10.845.021-19.425-3.596-19.779-11.125zM233.595 145.596l16.521-.03-.136 10.061c-.037 3.465-.461 7.532-.461 7.532h.205s1.46-3.52 3.399-7.538l5.207-10.072 14.089-.025.161 10.06c.195 4.067-.049 7.53-.049 7.53h.203s1.242-3.739 2.889-7.537l4.906-10.067 14.693-.028-16.754 29.665-16.73.033-.653-7.481c-.269-3.574.02-8.246.02-8.246l-.201.003s-1.901 4.898-3.77 8.252l-4.109 7.486-16.221.029-3.209-29.627M316.482 167.874l3.41-15.893c-.398-.054-1.223-.16-1.924-.16-3.148.003-4.492 1.548-5.734 5.339-.707 2.314-1.692 7.098-1.608 9.076.071 1.483 1.012 2.144 3.038 2.14 1.224-.002 2.224-.227 2.818-.502zm-24.082-1.223c-.117-2.581.41-6.432 2.07-10.011 3.949-8.796 12.328-11.56 25.91-11.589 8.422-.015 14.541.91 18.127 1.727l-5.97 28.27-14.704.027-.535-2.75h-.304c-2.942 1.987-6.442 3.145-11.608 3.155-6.996.011-12.676-2.229-12.986-8.829zM342.292 145.398l17.135-.033-.588 2.64h.303c2.365-1.378 6.242-3.035 12.424-3.045 6.287-.014 10.529 1.845 10.725 5.972.017.493-.129 1.538-.288 2.53l-4.572 21.499-17.535.035 4.32-20.404c.078-.441.071-.607.057-.826-.025-.66-.656-1.043-2.481-1.037-1.523.003-2.716.279-3.615.608l-4.668 21.673-17.539.03 6.322-29.642M378.115 184.854l1.213-6.488c1.119.107 3.363.323 5.086.32 3.14-.004 5.048-.394 6.191-1.989l.853-1.267-7.285-30.112 17.434-.029.584 10.385c.062 3.465.045 7.422.045 7.422h.305s1.449-3.796 3.111-7.153l5.385-10.673 16.521-.031-21.965 33.298c-3.504 5.284-8.084 7.052-18.935 7.07-3.143.006-6.395-.316-8.543-.753M144.254 22.73l23.477 9.377-27.605 40.841 14.397 43.213-24.916 7.502-7.965-23.368-15.45 22.855-19.029-12.394.117 5.405-78.565 11.937v-28.002l13.532-1.887 3.537-15.894-5.127.663.278-24.275 10.796-1.449 4.077-21.326-12.158 1.533.138-26.495L95.985.055v26.559l-25.666 3.788-4.418 21.581 17.027-2.575-.139 24.491-22.691 3.58-3.878 15.944 30.47-4.605.366 16.971 24.386-35.412-12.755-37.418L123.452 22.9l6.745 20.246 14.057-20.416zm82.165 67.175l4.954-20.46h4.866l7.591-36.486.852-.092 44.566-10.308s7.039 1.955 11.539 9.761c4.496 7.807 7.375 18.086 4.134 32.351-2.882 12.684-10.564 19.147-17.209 22.424l8.502 24.292-26.117 11.935-10.433-29.563-5.928 28.199-28.817 1.874 7.05-33.87-5.55-.057zm52.834-34.101c2.118-13.44-7.955-14.66-7.955-14.66l-6.603 29.174s12.445-1.07 14.558-14.514zm94.125 35.079s5.526 4.002 7.914 5.051c2.387 1.05 4.493 1.321 6.54-1.737 2.046-3.057-.872-10.376-4.586-19.103-3.717-8.729-4.565-9.409-6.534-17.307-1.97-7.897-1.88-18.633 1.946-24.533 3.826-5.9 10.027-12.131 26.133-10.577 16.103 1.551 23.353 13.893 23.353 13.893l-12.93 15.314s-3.048-2.753-6.117-4.577c-3.068-1.825-5.408-2.237-7.642.155-2.237 2.394 2.103 11.393 4.304 15.947 2.205 4.556 5.555 11.856 8.065 21.473 2.509 9.616 3.484 17.507-2.641 28.577-6.125 11.071-16.553 13.287-28.357 9.316-10.631-3.578-20.496-15.065-22.344-17.303l.021 9.063-59.109 9.009v-22.98l10.031-1.412 1.797-8.688-7.443 1.236.693-21.467 11.574-1.704 3.575-16.608-8.647 1.496V32.45l55.469-8.382-.442 20.829-17.632 2.486-3.395 16.875 13.26-1.858-1.93 21.541-16.027 2.246-1.779 8.692 19.951-2.959.031 12.84 12.898-13.877zm42.967 14.209l13.205-14.209s5.532 4.002 7.918 5.051c2.389 1.05 4.489 1.321 6.537-1.737 2.049-3.057-.869-10.376-4.586-19.103-3.716-8.729-4.56-9.409-6.531-17.307-1.972-7.897-1.883-18.633 1.944-24.533 3.828-5.9 10.027-12.131 26.13-10.577 16.106 1.551 23.356 13.893 23.356 13.893L471.39 51.884s-3.049-2.753-6.117-4.577c-3.068-1.825-5.408-2.237-7.645.155-2.234 2.394 2.108 11.393 4.309 15.947 2.205 4.556 5.553 11.856 8.063 21.473 2.511 9.616 3.482 17.507-2.639 28.577-6.125 11.071-16.555 13.287-28.358 9.316-11.804-3.969-22.658-17.683-22.658-17.683zM155.286 78.337s3.067 1.242 7.63 2.342l10.369-47.207 25.217 3.067-9.085 43.05c11.468-4.557 14.515-8.734 17.101-21.747 2.77-13.954-8.438-27.714-8.438-27.714l19.364-8.551s16.835 18.963 13.674 40.4c-3.162 21.434-14.504 30.391-26.024 36.311-6.553 3.366-14.727 4.279-20.561 4.44l-4.492 21.297-25.968-3.091 4.554-20.735-7.782-.992 4.441-20.87zM421.457 168.941l5.603.015-.879 5.793-5.603-.016.879-5.792M453.251 160.766l.194-1.261c1.211-7.974-1.281-10.39-6.436-10.404-3.193-.009-5.937 1.073-7.31 1.987l-2.752 18.126c1.074 1.034 3.506 2.017 6.418 2.025 5.211.013 8.72-2.789 9.886-10.473zM435.64 145.34l4.709.014-.359 2.35h.279c1.992-1.659 5.209-2.912 8.738-2.901 6.221.015 11.219 3.646 9.573 14.484l-.123.804c-1.639 10.783-7.37 15.301-15.272 15.28-3.25-.011-5.512-.994-6.885-1.914l-1.9 12.503-4.932-.013 6.172-40.607zM466.861 132.458l4.931.013-6.441 42.386-4.932-.014 6.442-42.385"/></g></svg>
      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1103918804CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1103918804AdContainer">
    <div id="dfp-layer"
    
    >
</div>

    <script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"expressilustrowany","categoryName":"kobieta","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

      PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('layer');
      PPAds.preloadSlot(slot);
    });
  </script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function () {
      var node = document.getElementById('componentsSlotsWelcomeScreen1103918804');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen1103918804', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://expressilustrowany.pl/doda-swoje-wdzieki-zaslania-tylko-reka-zobacz-smiale-zdjecia-doroty-rabczewskiej-5092020/ar/c6-14260005",
    "headline": "Doda swoje \"wdzi\u0119ki\" zas\u0142ania tylko r\u0119k\u0105. Zobacz \u015bmia\u0142e ZDJ\u0118CIA Doroty Rabczewskiej. 5.09.2020",
    "description": "35-letnia Dorota Rabczewska, kt\u00f3ra lata temu wybra\u0142a sobie pseudonim artystyczny Doda, nie przestaje zwraca\u0107 na siebie uwag\u0119. I trzeba przyzna\u0107, \u017ce wie, jak to robi\u0107. Fani Dody dawno nie s\u0142yszeli \u017cadnego nowego przeboju, niewiele te\u017c wida\u0107 Dody w innych bran\u017cach, ale wci\u0105\u017c o niej g\u0142o\u015bno... Doda ma sw\u00f3j spos\u00f3b na \"fame\". ",
    "datePublished": "2020-09-05T07:10:04.000000+02:00",
    "dateModified": "2020-09-05T07:10:04.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Lila Sayed"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Express Ilustrowany",
        "url": "https://expressilustrowany.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/images/_sites/logo/png/expressilustrowany.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/b8/5d/5d2357a9e2e73_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[750,100],[750,200]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['gora1'] &&
          Array.isArray(PPAdsConfig.resolutions['gora1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['gora1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>



<main class="layoutsContainer"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><section class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://expressilustrowany.pl/",
                "name": "Express Ilustrowany"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://expressilustrowany.pl/strona-kobiet/",
                "name": "Strona kobiet"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strona kobiet" href="https://expressilustrowany.pl/strona-kobiet/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="88.5" height="40.3" viewBox="0 0 88.5 40.3"><defs><path id="a" d="M64.4 7.7v-.2c.2-.1.4-.2.5-.4.5-.4 1-.8 1.5-1.1l.2-.2s0 .1.1.2c-.2.2-.4.4-.6.5-.2.2-.5.3-.8.5-.2.1-.2.2-.3.3l-.6.4c0 .1 0 0 0 0m-2.7 23h.2v-.1c-.1-.2-.2-.5-.3-.8-.2-.4-.3-.7-.2-1.1 0-.1-.1-.2-.2-.3H61v.2c0 .1.1.2.1.3v.2c-.1-.1-.1-.1-.2-.1h-.2c-.1.1 0 .2.1.2.2.1.5.1.2.4-.1 0 0 .1 0 .1.3.3.5.7.7 1zm-1.5-1.4l.2.5c.2.2.2.5.4.8l.1.1v-.2c0-.2-.1-.3-.2-.5 0-.3-.1-.6-.2-.9v-.7l-.3.9zm-.4-1.5c0 .1 0 .1.1.2v-.5s0 .1.1.1c.1-.4.3-.8.4-1.2l.4-.9c0-.2 0-.2.2-.3V25h-.1c0-.1-.1-.2 0-.2 0-.2.1-.4.2-.5v-.1c0-.1-.2-.3-.1-.4l.1-.5c0-.2.1-.4.2-.5 0-.2.1-.2-.1-.4l.1-.2.2-.2c.1-.3.2-.6.2-.9.2-.8.2-1.5.5-2.2.3-.6.5-1.2.7-1.9 0-.1.1-.2.1-.2s-.1 0-.1-.1c0 .1 0 .1-.1.1-.1.2-.1.4-.2.5-.2.2-.4.3-.5.5-.1.4-.2.8-.4 1.2-.1.1-.1.2-.2.2-.2.3-.5.6-.5 1 0 .1 0 .2-.1.2-.2.2-.2.5-.1.7.1.2.2.4.1.6 0 .1 0 .2-.1.2-.4.2-.4.2-.3.5.1.4-.1.8-.3 1-.2.2-.2.3-.2.5s.1.3.1.4c.1.1 0 .2 0 .2-.1 0-.1-.1-.1-.1-.1 0-.2 0-.2.1 0 0 0 .1.1.2.2.1.2.2 0 .2-.1.1-.1.2-.1.3 0 .1 0 .2-.1.4 0 .2-.2.4 0 .6 0 .1-.1.2-.1.2 0 .2-.3.5 0 .7v.1c-.1.2-.2.4-.2.6.4-.3.4-.2.4 0zM59 24l.1-.2c.2-.3.2-.3.5-.5 0-.1-.1-.2-.1-.2l-.2-.1c0-.1 0-.1.1-.1-.1-.1-.1-.2-.1-.2-.1 0-.2.1-.2.2 0 .4-.1.7-.1 1.1zm-.3 3.2c0-.1 0-.2.1-.3 0-.2-.2-.5.2-.5v-.1l-.2-.2c-.2-.3 0-.7.1-1v-.6s-.1 0-.1-.1c0 .1-.1.1-.1.2.1.2.1.2 0 .4-.1 0-.1.1-.1.2v1.7l.1.3zm-1.8-4c-.1-.1-.1-.2-.1-.2l.2-1c.1 0 .1 0 .1.1l-.2 1.1zM52.2 9.3c.1-.1.1-.1.1-.2.1 0 0-.1 0-.2h.1v-.1l-.2-.2v.7zm-3 19.8l.2-.4-.2-.2h-.1v.2c.1.2.1.3.1.4zm.1-12.3h.2v-.2c-.2-.2-.1-.2.1-.2s.2-.2.2-.2c0-.1-.1-.1-.1-.2l-.1.1c-.1.2-.2.4-.4.1 0 0-.1.1-.2.1v.1c.2.1.3.2 0 .3.1 0 .2.1.3.1zm-2.6 1.5s0-.1 0 0c.2-.4.2-.6.2-.9v-.2s-.1.1-.1.2c-.1.2-.1.5-.1.9zm.1-1.8l.2-.2-.2-.2c-.1.1-.2.2-.2.3.1.1.2.1.2.1zm0-.6l.2-.2v-.2c0-.1 0-.2-.1-.2h-.2v.2c0 .1 0 .1.1.2-.1 0 0 .1 0 .2zm-.3 5.4c.1-.2.1-.3.1-.4.1-.2 0-.2-.1-.3 0 .1 0 .2-.1.2h.1v.5zm-.1 2.2l.1-.8-.1-.1v.1c-.1.2-.1.3-.1.5v.2c.1 0 .1 0 .1.1zm-.2 2.2c.1 0 .2 0 .2-.1v-.5s0-.1-.1-.2v.5s-.1.1-.1.2c-.1 0 0 .1 0 .1zm-8.8-8.3c-.1 0-.1-.1-.1-.2.1-.3.2-.7.2-1.1l-.1-.5c0-.1.1-.2.1-.2s0 .1.1.2v1.5c-.1.1-.2.2-.2.3zm-1.3-1.5v-.2c.1-.3.1-.7.4-.8.1-.1.1-.2 0-.2v-.2c0-.1.1-.1.1-.2 0 .1.1.1.1.2v.2c0 .2.1.3 0 .5 0 .1-.1.2-.2.3-.2.1-.2.2-.2.3 0 0-.1 0-.2.1zm-.5 10.2h.3s0-.1.1-.1l-.1-.1c0-.1.1-.1.1-.2.1-.2.2-.5.2-.6.1-.1 0-.1 0-.2 0 .1-.1.1-.1.2.1.2 0 .3-.2.3-.3-.1-.3.1-.3.2-.1.2 0 .3 0 .5zm-.2-12.5c0-.1.1-.1.1-.2v-.2c0-.2 0-.4-.1-.5v-.1c0 .1-.1.1-.1.1 0 .2 0 .5-.1.7 0 .1.1.2.2.2zm-.3.7c.1-.1.1-.2.1-.2.1-.1.1-.2.2-.3 0 0 0-.1.1-.1-.1-.1-.2-.1-.2-.1-.1.1-.2.1-.2.2.1.1.1.2 0 .3v.2zm0 .8c.1 0 .2-.1.2-.1l.2-.4-.2-.2-.2.2c-.1.1-.1.2 0 .3v.2zm.1 14.2c0-.1.1-.1.1-.2.1-.1.1-.2.1-.2-.1-.3-.2-.5-.2-.8v-.2c0 .1-.1.2-.1.2-.1 0-.2.1-.2.1-.1 0-.1.1-.1.2l.2.8c.1-.1.1 0 .2.1zm-.1-8.1s0-.1 0 0c0-.2 0-.2-.1-.4l-.2.2c.1 0 .2.1.3.2zm-.3 6.3c.2.1.3.2.4 0 .1-.1.2-.2-.1-.2v-.1c.1-.1.1-.1.1-.2-.4 0-.2.3-.4.5 0-.1 0 0 0 0zm-.1-8.6s-.1-.1-.1-.2c.1-.1-.1-.3.2-.4.1 0 .2.1.2.2.1.2-.2.4-.3.4zm-.2 5.4h.2c.1 0 .1-.1.2 0 .1.2.1 0 .1-.1V24c0-.1 0-.2-.1-.4l-.1-.1c0 .1 0 .1-.1.2 0 .1-.1.2-.1.4s-.1.2-.1.2zM34.1 10c.1-.3-.1-.3-.2-.3-.2-.1-.2.2-.2.2 0 .2.2-.1.4.1zm-.7 16.4c-.1 0-.1-.2-.2-.2v-.8s.1 0 .2-.1l.1.1c0 .2.3.4 0 .6l.1.2c.1.1.2.1.1.2-.2-.1-.2 0-.3 0zm-.2-8.7c.2 0 .3-.1.3-.3l-.2-.2c-.1-.1-.3.2-.2.4l.1.1zm0 5.9c0-.1 0-.2-.1-.2-.2-.2 0-.5.2-.7 0-.1 0-.2-.1-.2-.3-.2 0-.5-.1-.8l.1-.1c.1 0 .2.1.2.1 0 .2.1.5.2.7l-.2.4v.7c-.1 0-.2 0-.2.1zm-.4-4.8s-.1-.1-.1-.2c.1-.1.1-.2.1-.2.2-.2.2-.3.1-.5s0-.5 0-.7V17c-.1-.2.2-.2.2-.2.3.1.4.1.5-.2v-.2s-.1-.1-.2-.1c0-.1-.1-.1-.1-.2-.1-.1-.1-.3 0-.4.2-.4.1-.8.3-1.1v-.2c-.1-.2-.1-.2 0-.3.1-.1.1-.2.1-.2-.3-.3.2-.4.2-.6 0-.1.1-.1.2-.1 0-.1.1 0 .1 0s0 .1-.1.1c-.2.1-.2.2-.1.3.1.1.2.2 0 .3v.1c.1.2.2.3-.1.3-.1 0-.1.1-.1.2.2.5 0 1.1 0 1.6-.1.2.1.4-.2.6v.4c.2.5 0 .8-.3 1.1-.1 0-.2.1-.2.1-.1.1-.1.2-.1.3.1-.1.2-.1.2-.1.1 0 .1-.1.1-.1.1.1.1.1.1.2 0 0 0 .1-.1.1s-.3 0-.5.1zm-.3 4.5c-.1 0-.2-.1-.2-.1 0-.3 0-.5.1-.8 0-.1 0-.2.1-.2 0 0 .1.1.1.2v.6c.1.2 0 .3-.1.3zm.2-1.9c-.2.1-.3-.1-.3-.3 0 0 .1-.1.2-.1l.2-.2c0-.2 0-.2-.2-.2-.1 0-.1-.1-.2-.1.1-.1.1-.1.2-.1.2 0 .3-.2.2-.4s-.2-.4.2-.5c0 0 .1-.1.1-.2.1-.1.1-.2.2-.3 0-.1.2-.1.2-.1-.1.1-.1.2-.1.2 0 .2 0 .3-.1.4-.1.2-.1.4-.3.5v.2c.1 0 .2 0 .2-.1 0-.2.1-.1.2-.1v.2c-.1.2-.4.3-.2.5 0 0-.1.1-.2.1-.2 0-.2.1-.2.2 0 .2 0 .4-.1.4zm-.5-8.2c0-.1.1-.1 0 0l.1-.5c-.1 0-.2.1-.2.1 0 .2 0 .2.1.3v.1zm0 12.4c-.1-.4-.1-.7-.1-.9v-.2c0-.1 0-.1.1-.2l.2.2c-.1.3-.1.6-.1.9-.1.1-.1.1-.1.2zm-.1-1.7v-.2c-.1-.1-.1-.4-.1-.7v-.5l.1-.1c.1 0 .2.1.2.1 0 .2.1.5 0 .7-.1.2-.1.4-.2.7.1 0 0 0 0 0zm0-1.8c-.1 0-.1-.1 0 0-.2-.6-.3-1.1-.2-1.7 0-.1 0-.2.1-.2 0 0 0 .1.1.2l-.1.1c.1.4.1.8.2 1.2l-.1.4zm.8 9.6c-.3-.8-.5-1.5-.4-2.2v-.2c-.1-.2-.2-.5-.2-.8s0-.5.1-.7v-.2l.2.2c.2.4.3.8.2 1.1-.1.2 0 .5.1.7.2.2.2.4 0 .5-.1.1-.1.2-.1.3.1.1.2.1.3.2-.1.1-.1 0-.1-.1v-.2c.1-.2.1-.5-.1-.8-.1-.3 0-.7 0-1 0-.2.1-.4.1-.6 0-.3.1-.5.2-.8.1-.1.1-.2.2-.3v-.2c.1 0 .2 0 .2.1.1.1.1.1.1.2v.8c0 .1.2.2 0 .2v.2c.1.1.2.1.2.2 0 .4.2.8.2 1.1 0 .5.1.9.2 1.5 0 0 .1.1 0 .2-.2.2.1.4.2.5 0 .1.2.1.2.2v-.3c.2-.2.2-.5.2-.7.1-.2.2-.4-.1-.5v-.1c0-.2 0-.2-.1-.4 0-.2 0-.3.2-.5.1-.1.1-.2-.1-.4s-.2-.4-.1-.5c0-.3-.2-.5-.1-.8 0 0-.1 0-.1-.1s-.1-.2-.1-.4c0-.3.1-.5.2-.8 0-.1 0-.1.1-.1l.1.1v.3c.1 0 .1.1.1.1.2-.1.4-.5.3-.7v-1.1c-.1 0-.1-.1-.2-.2 0 .1-.1.2-.1.2 0 .1 0 .2-.1.3-.2.1-.2.3-.2.5 0 0-.1.1-.1.2v-.2c0-.1-.1-.1-.1-.2-.1 0-.2-.1-.2-.2.1-.2.1-.3.2-.5.2-.2 0-.2-.1-.2s-.2-.1-.2-.2c0-.4.2-.6.3-.9l.2-.5c0-.1-.1-.2-.1-.2l.2.2v.2h.1V23l-.3-2.1c0-.1.1-.2.1-.3 0-.1.1-.2.1-.4s.2-.2.2-.1c.2.2.2-.1.2-.2l-.1.1c-.1-.3-.2-.5-.2-.8l.1-.1s0 .1.1.1c0 .2 0 .4.1.6l.1.1c.1-.2.2-.3.2-.5.1-.3.1-.6.2-.9 0-.1 0-.2.1-.2.2 0 .1-.1 0-.2v-.2c0-.1-.1-.1-.1-.2l-.2.2c0 .1 0 .2-.1.2-.2.1-.4.1-.5.2-.1 0-.2-.1-.2-.2-.1 0-.1-.2-.2-.2-.1-.1-.2-.2.1-.2l.1-.3v-.3c.1-.2.1-.3.2-.5l.2-.8h.2c.2.1.2.1.2-.2 0-.1 0-.1.1 0 .2.2.2.2.2-.1v-.2c0-.1 0-.2-.2-.1l-.5.4c-.1 0-.1.1-.2.1 0-.1-.1-.2-.1-.2 0-.2 0-.2.1-.5-.1-.2-.1-.4-.2-.6 0-.1 0-.1-.1-.1v.1l-.1.6c-.1.1-.2.1-.2.1l-.1-.1c0-.2 0-.4.1-.5.1-.5.2-.9.2-1.4 0-.2 0-.3.1-.5v-.2c-.2-.2 0-.4 0-.5 0-.3.1-.7.1-1v-.5c0-.1-.2-.2-.2-.2-.1.1-.1.2-.1.2-.1.1 0 .2-.1.2 0 .1-.1.2 0 .2.2.4-.3.6-.4.9h-.2l-.3-.1c-.1 0-.2-.1-.2-.1.1 0 .1.1.1.2v.3c-.1 0-.1.1-.2.2 0 .1-.1.2-.1.4 0 0 0 .1.1.2.2.3.2.8-.3 1-.1 0-.1.1-.2.2 0 .1-.1.2 0 .3 0 .2-.4.3-.1.5 0 0 0 .1-.1.2v.2c.1.4-.2.8 0 1.1-.2.4 0 .8-.1 1.2-.1.2-.2.3-.1.4.1.4-.2.7-.1 1v.2c-.1.1-.2.2-.2.4v.7c.2-.2.2-.2.2-.1 0-.1-.1-.1-.1-.2v-.1c0-.1-.1-.1-.1-.2-.1.1-.1.1-.1.2v1.8c0 .2-.1.5 0 .7.1.2.1.3-.1.5-.1.1-.1.2-.1.3 0 .2.1 0 .2 0l.1.1v1.1c.1.2.1.2-.1.3v.2c.2 0 .1.2.1.2.1.2.1.5.1.7.1.2.1.3.1.5 0 .1-.1.2 0 .2.1.2.2.3-.1.4 0 .1 0 .2.1.2.1.2.1.4 0 .5v.2c0 .1.1.1.1.2.1.3.2.7.2 1.1l.2 1.8c0 .4.1.6.4.9-.1 0 0 0 0 0zm-2-12.9v-.4c.1 0 .1-.1.2-.1 0 0 0 .1.1.2l-.3.3zM21.4 21c.2 0 .2-.2.2-.3.2-1 .4-2 .5-3l.2-1.5c0-.7-.1-1.3-.2-2h.1c0-.5-.1-1.1-.1-1.7-.1-.5-.1-1.1-.4-1.7-.2-.5-.3-1.1-.4-1.8 0-.4-.1-.8-.5-1.1-.4-.5-.8-.9-1.3-1.1-.3-.1-.6-.2-.9-.2-.5.1-1 .3-1.5.5-1.1.3-1.8 1-2.3 1.9-.2.5-.5.9-.6 1.4-.1.4-.2.8-.3 1.1-.2.3 0 .5 0 .8.1.8.1 1.5.2 2.3 0 .1 0 .2.1.2.5.5.8 1.1 1.1 1.7l.6 1.1L17 19c.4.6 1 1 1.5 1.4.4.2.8.5 1.1.5.7.1 1.3.1 1.8.1zm40.4-9c-.2.2-.4.5-.5.8.1-.1.2-.1.2-.2.2-.4.6-.6.7-1.1.1-.3.4-.6.5-.9.1-.1.1-.2.2-.2.1-.1.2 0 .2 0s0 .1.1.1v-.2c0-.2 0-.3.1-.5l.5-.5v.1c0 .1-.1.1-.2.1-.2.2-.3.4-.5.6-.2.3-.5.7-.8.9-.2.2-.4.4-.5.7v.2s.1 0 .2-.1c0 0 .1 0 .1-.1v.2l-.3.1zm-.8 2.8c-.1-.3.2-.5.3-.7h.1l-.4.7zm-.1-1.5c.2-.1.4-.2.4-.5-.2.2-.4.3-.4.5zm-.5 2.4c.2-.3.3-.6.4-.9h.2l-.5.9c0 .1-.1.2-.2.2v-.2zm-2.9 8.7c-.1.5-.1 1-.1 1.5 0 .1 0 .1.1.2v-.2c.1-.7.1-1.4.2-2.1 0-.2.1-.2.1-.4.2.1.2-.2.2-.2.1-.1.1-.1.2-.1v.2c0 .2-.1.3 0 .5 0 .2.1.4-.1.5-.2.2-.1.3 0 .3.2 0 .2.1.2.2s.1.2.2.2l.1-.1c.1-.2.1-.2.1-.3-.1-.1-.2-.1-.2-.1l-.2-.2c.3 0 .2-.3.3-.4.2-.2.1-.2-.1-.2-.2-.1-.2-.2-.1-.3.1-.1.1-.2.1-.3 0-.2 0-.3-.2-.2 0 0 0-.1-.1-.1-.2-.2-.1-.5 0-.7l.2-1.1c0-.1 0-.2.1-.3 0 0 .1 0 .1-.1v.2c.1.1.1.2.1.2v-.2c0-.1.1-.1.1-.1l.2-.2c.1-.1-.1-.2-.2-.3 0-.2.1-.2.2-.4-.1 0-.2.1-.2.2v-.2c0-.1 0-.2.1-.2 0-.1.1-.2.2-.2v.5l.2-.5c.1-.2.2-.4.3-.5l.2-.2c.3-.1.4-.2.4-.5 0-.1-.1-.2 0-.2.2-.3.4-.6.2-1 .3 0 .2-.2.2-.4.1-.3.2-.7.4-1.1 0 0 .1-.1.1 0 .2.2.2-.1.2-.2 0-.2 0-.3.1-.4 0-.1.2-.1.2-.2-.1-.2.1-.3.2-.5l.4-.7c0-.1-.1-.2-.1-.2-.3-.1-.5.1-.7.3v.4c0-.1.1-.1.1-.1h.2s0 .1-.1.1c-.1.2-.2.3-.4.5-.3.3-.5.7-.6 1.1 0 .1-.1.1-.2.1-.1-.2-.2 0-.2.1-.2.3-.4.7-.6 1.1-.2.2-.2.5-.2.8 0 .2 0 .3-.1.4-.2.2-.2.7-.5.9-.1 0-.1.1-.1.1-.1.4-.1.8-.3 1-.1.1-.1.2-.1.2 0 .3 0 .5-.1.8 0 .1-.1.2-.1.2-.2 0-.2.1-.1.2v.2c-.2.2-.2.3-.1.5 0 .3-.2.5-.3.8 0 0-.1.1-.1.2.1.2.1.7 0 1.2zM5.4 30.1c-.2-.2-.2-.1-.2 0 .1.2.2.5.4.7l.8.7h.1c-.1 0-.1-.1-.1-.1-.4-.4-.6-.9-1-1.3zM4.6 29c0 .1-.1.2 0 .2.2.3.4.6.5 1l-.4-1.1s0-.1-.1-.1zM.3 22c0-.5 0-.9.1-1.4 0-.3 0-.7.1-1.1.1-.5.2-.9.3-1.5.2-.9.3-1.8.5-2.8 0-.3.2-.7.2-1V14c-.2-.3-.2-.5.2-.8V13c-.1-.2 0-.2.1-.4.1.1.2 0 .2-.2.4-1.2.8-2.4 1.5-3.5.1-.2.2-.3-.1-.4-.1 0-.1-.2-.1-.2l1.1-2.1c.3-.6.7-1.3 1-2 .2-.3.3-.7.5-1 .1 0 .1-.1.1-.1-.1-.1 0-.2.2-.4s.3-.2.5-.2.3-.1.4-.2c.3-.1.6-.1.9.1.2.2.3.2.5.3.2.1.5.2.7.3l.9.7.2.2c.1.2.2.3.2.5 0 0 .1.1.1.2-.2.2-.2.5-.4.8-.2.2-.2.5-.2.6-.2.5 0 .9-.2 1.3-.2.1-.2.2-.2.3-.1.2-.4.2-.3.5-.2.1-.1.4-.1.5-.1.2-.1.5-.2.6-.3.3-.2.8-.5 1.1-.2.2-.2.5-.2.7l-.2.2c0 .2-.1.4-.1.6v.2c-.2.5-.3 1.1-.5 1.5-.2.4-.1.8-.3 1.1L7 15v.4c-.2.2-.1.5-.3.7v.1c0 .5 0 1-.2 1.5-.1.2 0 .5-.2.7-.2.8 0 1.6-.2 2.3l-.1.7-.1.5c0 .4.1.8-.2 1.1-.1.1.1.2.1.4.1.1.2.2.1.3-.1.5.1 1.1.1 1.6 0 .4.1.8.2 1.1 0 .2-.1.3 0 .5l.5 1.3c.1.3.2.7.3 1.1l.5 1.1c.1.2.2.4.3.5.3.5.8.8 1.3 1 .5.3 1.1.5 1.8.5 1 .1 1.8-.2 2.6-.7.7-.5 1.4-.9 2.1-1.5.3-.2.6-.3.8-.5 1.1-.7 2-1.5 2.7-2.4.2-.3.5-.5.6-.8.4-.8.8-1.5 1-2.4.1-.3.2-.6.4-.9.1-.4.1-.4-.3-.5l-2.4-.3c-1-.2-1.9-.6-2.7-1.2l-1.8-1.5c-.3-.4-.5-.8-.8-1.2-.3-.5-.5-1.1-.8-1.6-.2-.5-.3-1.1-.5-1.7 0-.2-.1-.2-.1-.4-.4-.8-.3-1.6-.3-2.4 0-.8.1-1.5.2-2.2l.6-1.8c.2-.8.7-1.3 1.1-1.9.3-.5.8-.8 1.2-1L15 5c.3-.2.5-.3.9-.2.5.1 1.1.2 1.6.2.4-.1.6 0 .8.2.2.1.3.1.5.2s.3.2.5.3c.1 0 .1.2.2.2.5 0 .7.4 1.1.6.3.5.8.5 1.1.9.2.2.2.3.4.2.2-.2.4-.1.4.2l.2.9c.1.3.3.5.4.8l.2.2.2 1.1c0 .5.1.8.2 1.3l.2.8c.2.4.2.8.4 1.2.1.7.1 1.4 0 2.1-.1.1 0 .2 0 .4-.3.2-.3.5-.3.8 0 .5 0 1.1.1 1.6 0 .2-.1.2-.1.4-.1.2-.1.4-.2.5 0 .2-.1.5-.2.7v.2c0 .1.2.1.2.1 1.6-.4 3.1-.9 4.4-1.8.5-.4 1.1-.8 1.5-1.2.4-.3.9-.7 1.4-1 0-.1.1-.2.1-.3-.1-.3 0-.7 0-1.1.1-.3.1-.7.2-1.1v-.6c.1-.6.2-1.1.2-1.8 0-.2 0-.5.3-.8.1 0 .1-.2.1-.2-.2-.3-.1-.5 0-.8v-.5c.2-.5.1-1.1.2-1.6s.2-.9.3-1.4c.1-.5.1-.8.2-1.2.1-.3 0-.5.1-.8 0-.2.1-.2.2-.3v-.1c-.2-.6.1-1.1.1-1.8 0-.4 0-.8-.1-1.1 0-.2-.2-.3-.4-.4-.3-.2-.4-.4-.3-.7l.2-.1c.5-.1 1.1 0 1.6.2.6.2 1.1.6 1.5 1 .2.1.3.3.4.5l.2 1.2.2 1.9v.5c0 .2 0 .2.2.2h.1c-.1.3-.2.3-.2.3-.3.2-.3.3-.2.5.1.2 0 .4.2.5h.1c-.1.6.2 1.1 0 1.8v.1c.1.1.1.2.2.3 0-.1.1-.2.2-.2v-.2.1c-.1.3-.2.5 0 .8 0 .1 0 .3-.2.3-.1 0-.2.2-.1.2.1.2 0 .3-.2.4v.1c0 .1.1.1.1.1.2-.2.1.1.1.1-.2.2-.1.4 0 .6.1.3-.1.6-.2.9 0 .1-.1.1-.1.1-.1-.1-.1 0-.1.1v.2c-.1.4-.1.7-.3.9-.2.1-.3.3-.2.5.1.1.2.2 0 .4-.1 0-.1 0-.1.1.2.5.2.8.1 1.1l-.1.1c-.1.2-.2.2-.2.3-.1 0-.1.1-.1.2-.4.2-.1.5-.1.8 0 0 .1.1.2.1.2-.1.3 0 .2.2 0 .1.1.2.1.4 0 .1-.1.4.2.2l.1.1c0 .2 0 .4-.1.6v.1l-.1.3-.2-.2c0-.1-.1-.1-.2 0 0 0-.1.1 0 .2 0 .3-.2.6-.3.9-.1.1 0 .2 0 .2 0 .1.1.2-.1.2-.2.1-.2.3-.1.4 0 .2 0 .2.2.2V21c0 .2-.1.3-.1.5-.1.1-.1.2.1.2.2.1.2.4-.1.5-.2.1 0 .2 0 .2.1.2.2 0 .2 0h.2c-.1.1-.1.2-.1.2-.1 0-.2.1-.2.2.2.2 0 .3-.1.5s-.2.3-.1.5v.2c-.2.2-.1.3.1.5.2.1.2.2.1.3-.1.2.2.4-.2.5l.1.1c.1 0 .2-.1.2-.1-.1-.2.2-.4.2-.7-.1-.2-.1-.5.2-.7l.2-.2c.2-.2.3-.3.2-.5-.2-.2-.2-.2 0-.2.2-.2.1-.3.2-.5l-.2-.2c0 .1-.1.2-.1.2 0 .2.1.2 0 .3-.2.4-.2.7-.2 1.1 0-.2-.1-.2-.1-.3.1-.3.2-.5.2-.8-.2-.5.2-.6.4-.9.1-.1.1-.1-.2-.2v-.2c.2-.2.2-.6.5-.7.1 0 .1-.2.1-.2.3-1.1.5-2.2.8-3.4.4-1 .7-2 1-3 .4-1.1.7-2.3 1.1-3.4.3-.8.7-1.8 1.1-2.6.5-1 1-2 1.5-2.9.4-.9.9-1.7 1.6-2.4.6-.7 1.1-1.3 1.9-1.8.6-.4 1.3-.9 2.1-.8.8 0 1.7-.1 2.4.3.4.1.7.1.8.4.5.2.5.8.8 1.1.2.3.3.5.3.8.1.4.1.8.1 1.3 0 0-.1.1 0 .2.2.2.2.4-.2.5V5c.3.1.1.4.2.6.1.2.2.5.2.7-.1.4.1.8-.1 1.2-.2.2-.2.4-.2.5-.1.1 0 .2 0 .2.2.2.2.4.2.7 0 .2.1.4.1.6 0 .3.1.6-.2.9v.8c0 .2-.1.2 0 .4.1.1.2.3.2.5s-.1.3-.1.5v1c0 .2-.1.5-.1.7 0 .3 0 .7-.1 1v.4c0 .2.1.3-.1.3-.1.1-.1.2-.1.2 0 .2.1.3-.2.3-.1 0-.1.1-.1.1.1.3.1.7.2 1 .1.2.1.4.1.5-.1.2-.1.5-.2.8-.3.3 0 .6 0 .8v.3c0 .2-.1.4-.1.6 0 .2-.1.3-.1.4-.2.2-.2.3-.1.5s.1.3.1.5c-.1.2 0 .5 0 .7-.1.4-.1.7-.2 1.1-.1.2-.2.4 0 .6v.2c-.1.1-.2.1 0 .2.1.2.1.5.1.7l-.1.1c-.2 0-.2.1-.2.2.1 0 .1.1.1.1l.1-.1v-.2c.1.1.1.1.1.2.1.2-.1.5-.2.7 0 .4-.1.8 0 1.1.2.2.2.5.2.7v.7c0 .1-.1.1-.1.2-.1.1-.2.2-.2.3v1c-.1.4 0 .8-.1 1.2 0 .1-.2.2-.1.4l-.1.1c-.1.2-.2.2-.1.4 0 .2 0 .4-.1.5-.1.2-.1.3-.1.5 0 .5.2.9.1 1.4 0 .1.1.2.2.3.2.2.3.5.1.9-.1.1-.1.3.1.5.1 0 .1.2.1.2.2.5.6.8 1 .9.2.1.3.1.5 0 .8-.2 1.4-.8 1.8-1.5.7-.8 1.3-1.8 1.9-2.6.5-.6 1-1.3 1.5-1.9.2-.3.4-.6.5-.8l-.3-1.2c-.2-.6-.5-1.3-.6-2-.2-.8-.4-1.6-.4-2.4l.2-2.9v-.2l.1-.1s.1.1 0 .2c0 .2 0 .4-.1.6 0 0 .1.1.1.2V23c.2-.5.2-.9.3-1.4.1-.2.2-.5.2-.6s.2-.3-.1-.3c0 0-.1-.1-.1-.2.2-.3.2-.7.3-1h.1c-.1-.2-.2-.3-.1-.4 0-.2.1-.3.2-.5v.5l1-2.1c.2-.5.5-1 .8-1.5l.2-.7.4-.7V14c-.1 0-.1 0-.1.1-.2.2-.2.4-.3.6-.3.5-.5.9-.8 1.5l-.3.6v.1-.2l.2-.5V16s-.1 0-.1.1c-.1.1-.2.2-.2.4l-.1-.1c.1-.4.2-.8.5-1.1.1 0 .1-.1.1-.1s.1.1 0 .1c0 .2-.1.3-.1.5v.1c.1 0 .1-.1.1-.1.2-.4.5-.8.6-1.1v-.2c-.1 0-.1 0-.2.1s-.1.2-.2.3c-.1.1-.1.2-.2.2-.1.1-.2 0-.2 0V15c.2-.4.4-.6.5-1 .2-.2.4-.5.5-.8.1-.4.5-.5.6-.8.2-.3.4-.5.6-.8.2-.2.4-.5.5-.6l.1-.1c.2-.5.6-.8.9-1.2.1-.2.2-.3.4-.4.3-.4.6-.8 1-1.1.2-.2.5-.5.8-.6.4-.2.6-.5.9-.8.1-.1.2-.2.4-.1l.1-.1c-.2-.2.1-.1.2-.2.1-.2.2-.2.3-.4.4.1.4-.4.6-.5.2-.1.5-.4.8-.3l.1-.1c.1-.2.1-.4.3-.2 0 0 .2-.1.2-.2.2-.4.5-.5.8-.4.1.2.2.2.2.2.1-.1.1-.2.1-.3-.1-.2 0-.2.1-.2.2 0 .5.1.8 0 .3-.1.5.2.7.2.3-.1.5.1.8.1.4-.1.8-.1 1.1-.1.1 0 .2 0 .2.1.2.2.5.3.7.5.3.1.5.2.6.3l.5.5c.2.2.2.8-.1 1.1-.3.2-.7.4-.9.8h-.1l-1.3.2c-.1 0-.2.1-.2.1-.2.1-.4.2-.5 0-.1-.1-.2-.1-.3 0-.2.1-.5.1-.8.3-.1.1-.3.2-.5.2-.2-.1-.5.1-.6.2 0 .1-.1.2-.1.2-.4.1-.5.4-.6.6-.1.1-.2.2-.3.1l-.2.2c.2.2-.1.3-.2.4-.1.1-.3.2-.4.2-.1.1-.1.3-.2.3-.4.1-.5.5-.6.7-.1.2-.2.2-.3.3-.1 0-.2.1-.2.2 0 .2-.2.2-.2.4-.4.4-.7.8-1 1.3 0 .1-.2.1-.2.2-.2.2-.3.3-.3.5-.1.2-.2.2-.5.2 0 0-.1 0-.2-.1 0 .1.1.2.1.2.5.1.2.3 0 .5l-.3.6c0 .1-.2.2-.2.2-.2 0-.2.2-.2.3-.1.2 0 .5-.3.6-.1 0-.1.1-.1.2.1.2 0 .4-.2.6-.1.2-.1.5-.1.7 0 .1.1.2-.1.2-.1.1-.1.2-.2.3-.1.2-.1.2-.2.1-.1 0-.1 0-.1-.1v.1c-.1.2-.1.5-.2.7-.1.3-.2.5-.3.8s-.2.5-.2.7c0 .1-.1.2-.1.2v-.2c-.1 0-.1 0-.1-.1l-.2.2c0 .5-.1 1-.1 1.5v.2c.1-.1.1-.2.1-.2.1-.2.1-.3.2-.5 0-.1.1-.1.2-.1-.1.1-.1.1-.1.2 0 .2-.2.3-.1.5 0 .1-.2.2-.2.3-.1.2-.2.3 0 .5 0 0 .1.1.1.2 0 .2 0 .4-.1.5 0 .1-.2.2-.2.2.1.2 0 .2-.2.2 0 .1 0 .1.1.1.2 0 .2.2.1.3 0 .2-.1.2-.2.1 0-.1-.1-.1-.1-.2v.2c-.1.2-.2.3.1.5.1.1.1.3.1.4 0 .3-.1.5-.1.8 0 .1-.1.2-.1.4v.2c.1-.1.2-.1.2-.2 0-.2 0-.4.1-.6v-.8c.1.1.1.1.1.2.1.1.1.2.1.3 0 .1-.1.2 0 .3 0 .2.1.3-.1.5-.1.1 0 .4 0 .6 0 0-.1.1-.1.2s0 .2-.1.3c.1-.1.2-.1.2-.1.1-.1.1-.2.2-.2l.1.2c-.2.2-.1.5 0 .6l.2.8.1.1c-.2.2-.2.4.1.5.1 0 0 .3.1.5s.2.4.5.5c.1.1.2.2.2.3.2.5.5.9.9 1.3.1.1.3.1.5.1.8-.2 1.5-.5 2-1.1.2-.2.4-.5.6-.6.5-.2.8-.7 1.1-1 .5-.4.8-.8 1.1-1.3.2-.2.4-.4.5-.6.2-.2.2-.7.2-.8-.1-.1-.1-.2-.1-.2.2-.3.2-.7.2-1 .2-.7.3-1.5.4-2.1.1-.5.2-.9.3-1.3 0-.1.1-.2-.2-.2v-.1s0-.1.1-.2c.2-.2.3-.4.2-.7v-.1l.2-.3c.1-.6.2-1.1.3-1.7l.2-.7c.2-.7.4-1.4.6-2 .1-.4.2-.7.4-1l.5-1.1v-.2h-.1l-.2.2v.2c0 .1-.1.2-.2.2v-.2c0-.1-.1-.1-.2-.2 0-.1-.1-.2-.1-.2l.7-.5c.2-.1.2-.2.2-.3-.2-.2-.2-.2 0-.4.1 0 .1-.1.1-.2-.1-.2 0-.4.2-.5s.2-.2.2-.2c0-.2.2-.5.2-.7 0-.1.2-.1.2-.2s.1-.1.2-.2v-.1h.6c-.2.2-.4-.1-.5-.1v-.2c.4-.3.5-.8.6-1.1 0-.2.1-.4.2-.5.1-.2.2-.2.2-.1.1.2.2.2.4.2.3 0 .5.1.8.1.2-.1.2-.2.3-.2.1-.1.2-.1.3-.1.1 0 .3.1.4 0 .7-.3 1.3-.3 2-.1.4.1.5.4.6.8.2.5 0 1.1 0 1.5 0 .4 0 .8-.1 1.1l-.3 1.5v.3c0 .3-.1.6-.3.8v.2c-.1.2-.1.2-.2.3-.2.2-.2.5-.2.8.1.1-.1.2-.1.4-.1.1 0 .2-.1.2 0 .1 0 .2-.1.2-.3.1-.1.3-.2.5v.1c.1-.1.1-.1.2-.1 0-.1.1-.2.1-.2v.3c0 .1-.1.1-.1.2-.1.2-.2.2-.2.5.1.2-.1.5-.2.8-.1 0-.1.1-.1.2s.1.2 0 .2c-.1.4-.2.8-.2 1.1 0 .4-.3.6-.3 1-.1.2-.1.4-.2.5l-.1.1c.4.2-.1.4.1.5l-.2.2v.1c.1.2.1.4-.1.5-.1.1-.1.2-.1.2.1.2.2.4.2.5-.2.2-.1.5-.2.8 0 .1 0 .2-.1.2-.3.2 0 .5-.2.8 0 .1 0 .2-.1.2v.2c.2.2 0 .4 0 .5.1.2.1.4.1.5 0 0-.1.1-.2.1l-.1-.1v.2h.3v.2c-.1.2-.2.2-.1.3 0 0 0 .2-.1.2-.1.1-.2.2.1.3.2.1 0 .2-.1.3-.2.3-.2.3-.1.6.2.1.1.2.1.4 0 .3.1.7-.1 1.1-.1.4.2.7.1 1.1 0 .5.1 1 .2 1.5.1.2.1.5.1.8v.3c.6.7.5 2.3 1.8 1.8.6-.2 1.3-1.1 1.7-1.6.9-1.3 1.9-2.4 2.7-3.8 1.4-2.7 2.8-4.8 4-7.9.2-.5 1-1.8 1-.7 0 1.5-1 3.2-1.6 4.7l-2.1 4.6c-.2.6-.6 1.1-1 1.7l-.8 1.1c-.1.2-.2.3-.2.5-.2.5-.8.8-1.1 1.3-.2.3-.6.5-.8.9-.1.2-.4.2-.5.4-.3.2-.6.5-.9.6-.2.1-.4.2-.6.2-.2.1-.5.2-.7.3-.4.1-.8.1-1.1.2-.3.1-.6.1-.9.2-.1 0-.2 0-.2-.1-.1-.2-.3-.2-.5-.2-.8-.3-1.7-.8-2.3-1.4-.8-.7-1.1-1.5-1.5-2.4-.4-.7-.4-1.5-.5-2.3-.2-.5-.2-1-.2-1.5v-.2c-.1 0-.2-.1-.2-.1-.1 0-.2.1-.2.1 0 .3-.2.5-.1.8 0 0-.1.1-.1.2 0-.1-.1-.1-.1-.2 0-.2-.1-.2-.2 0-.1.1-.2.2-.3.4-.2.2-.3.4-.4.6-.1.1-.1.2-.1.2L69 33c0 .1-.2.2-.2.2 0 .3-.3.2-.5.4l-.9.6c-.2.1-.2.2-.3.2-1.1.4-2.1.5-3.2.3-.2-.1-.3-.1-.5-.1-.9.1-1.7-.2-2.4-.7-.9-.5-1.5-1.1-2.1-2.1-.3.6-.6 1.1-.9 1.7l-1.6 2.2c-.3.5-.6 1.1-1 1.5-.5.8-1 1.4-1.8 1.9-1 .6-2.1.9-3.3.7-.9-.2-1.8-.6-2.4-1.3-.8-.7-1.1-1.6-1.5-2.6-.3-.8-.5-1.5-.6-2.3-.2-1.3-.4-2.5-.4-3.9.1-1.3 0-2.6 0-3.9V23c0-.5.1-1.1.1-1.8.1-.2.1-.5.1-.7 0-.1 0-.2.2-.1 0 .1.1.1.1.1.1-.2 0-.4.2-.4 0-.1-.1-.1-.1-.1-.1 0-.2.1-.2.1 0 .1-.1.2-.1.2 0-.1-.1-.1-.1-.2 0-.4.1-.8.1-1.1l.3-3 .2-2c.1-.9.2-1.9.3-2.8l.5-2.1v-1c0-1.2.2-2.4.1-3.7 0-.5-.1-1.1-.1-1.6-.1-.4-.2-.4-.5-.2-.8.5-1.4 1.2-2.1 1.9-.6.8-1.1 1.6-1.5 2.5-.3.8-.8 1.5-1.1 2.4l-.3.6c-.4.9-.7 1.9-.9 2.8-.2.4-.2.8-.4 1.2l-.4 2c-.1.4-.2.7-.3 1.1-.3.7-.5 1.4-.7 2.1v.8c0 .4.1.7 0 1.1-.1.3-.2.7 0 1.1v.1l-.2 1.3v.1c.2.6-.1 1.2-.2 1.8l.1.5c0 .8-.2 1.5-.2 2.2-.1.4-.1.8-.1 1.3 0 .2-.2.3-.1.5s.1.3.2.5c0 .2.2.3-.1.5-.1 0-.1.3 0 .4.2.4-.2.5-.3.6-.2.2-.2.2-.2.4v.5c-.1.2-.2.3-.3.2h-.2c.1.1.1.2.1.2.2.2 0 .2-.2.2-.1.1-.2.1-.3.2-.2.2-.2.2-.4.2-.2-.1-.4-.1-.5-.1-.1 0-.3-.2-.2.1 0 .1-.1.1-.2.1-.2-.1-.5.1-.8.2-.5.2-1 .2-1.5-.2-.3-.2-.5-.5-.8-.8 0 0 0-.1-.1-.1.1 0 .2-.1.2-.1.2 0 .4-.2.2-.5-.1-.2-.3-.3-.4-.5-.2-.2-.2-.4-.3-.5-.1-.1 0-.2-.1-.3 0-.2 0-.3-.1-.4-.2-.2-.2-.2-.2-.4-.1-.2-.1-.3-.2-.5l-.1-.1c-.1.1-.1.1-.1.2.1.2.1.3.2.5 0 .1-.1.2-.1.2l-.2-.2v-.7c-.1-.6-.1-1.1-.2-1.8v-.3c.1-.2.2-.5-.1-.6V27c.1-.9-.1-1.8-.2-2.7 0-.2.1-.5.2-.7v-.2c-.4-.6-.2-1.3-.2-2 0-.5-.1-.9-.1-1.3 0-.5.1-.9.2-1.3.2-.2.1-.5.2-.8 0 0-.1 0-.2-.1l-.1-.1v-.1l-1.1.7c-.2.2-.4.5-.6.7-.3.3-.5.8-1 1-.3.2-.5.5-.8.6l-.2.3c-.2.1-.2.2-.4.3-.4.2-.8.5-1.1.5-.6.2-1.1.4-1.8.5-.3.1-.2.3-.3.5-.2.5-.4 1.1-.7 1.5-.2.3-.4.7-.5 1-.2.5-.5.8-.8 1.3-.2.4-.4.8-.7 1.2l-1 1.1c-.2.2-.2.3-.4.4-.4.4-.8.7-1.2 1.1l-1.2 1.1c-.2.4-.5.7-.9.8-.4.3-.7.7-1.1 1-.2.2-.5.4-.8.5-.2.1-.3.2-.5.3-.6.1-1.1.1-1.8.2-.4.1-.7 0-1.1-.1-.6-.1-1.3-.1-1.9-.2-.4 0-.8-.2-1.2-.2-.5-.2-1-.2-1.5-.5-.5-.2-1-.5-1.5-.8-.3-.2-.5-.3-.8-.5-.2-.2-.2-.3-.3-.5-.1 0-.1-.1-.1-.2-.5-.1-.7-.5-.9-.9-.3-.3-.5-.8-.7-1.1L1.2 28l-.7-2.1c-.2-.6-.2-1.2-.4-1.8v-.4c-.1-.5-.1-.8-.1-1.2V22z"/></defs><clipPath id="b"><use xlink:href="#a" overflow="visible"/></clipPath><linearGradient id="c" gradientUnits="userSpaceOnUse" y1="20.155" x2="88.519" y2="20.155"><stop offset="0" stop-color="#EB234B"/><stop offset="1" stop-color="#D10A7F"/></linearGradient><path d="M0 0h88.5v40.3H0z" clip-path="url(#b)" fill="url(#c)"/></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Express Ilustrowany" href="https://expressilustrowany.pl/" class="atomsNavigationBreadcrumbs__link">Express Ilustrowany</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Strona kobiet" href="https://expressilustrowany.pl/strona-kobiet/" class="atomsNavigationBreadcrumbs__link">Strona Kobiet</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["strona-kobiet"]);
         });
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1099443477"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Doda swoje &quot;wdzięki&quot; zasłania tylko ręką. Zobacz śmiałe ZDJĘCIA Doroty Rabczewskiej. 8.09.2020</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/lila-sayed/au/12295><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/98/52/5cdfa61cbd345_icon.jpg"
        alt="Lila Sayed"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Lila Sayed</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date" id="atomsArticleHead1099443477PublishedAt"
        ><time datetime="2020-09-08T15:57:07+02:00" title="2020-09-08 15:57:07">08.09.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead1099443477', 'atomsArticleHead'))
        .init({"published_at":"2020-09-08T15:57:07.000000+02:00"});
    }
  });
</script></section><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1414490885"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/b8/5d/5d2357a9e2e73_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://expressilustrowany.pl/doda-swoje-wdzieki-zaslania-tylko-reka-zobacz-smiale-zdjecia-doroty-rabczewskiej-8092020/ga/c6-14260005/zd/37194939"
            title="Zobacz zdjęcie Dody topless na następnej karcie - zobacz gorące zdjęcia DODY"
            data-event-position-el="mainImgLink_only"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b8/5d/5d2357a9e2e73_o_xsmall.jpg" data-image-type="articles"
              alt="Zobacz zdjęcie Dody topless na następnej karcie - zobacz gorące zdjęcia DODY"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  Zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(18 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
            Zobacz zdjęcie Dody topless na następnej karcie - zobacz gorące zdjęcia DODY
          </span></figcaption></figure><div class="componentsArticleGallery__thumbnails componentsArticleGallery__thumbnails--hide "><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1"
            href="https://expressilustrowany.pl/doda-swoje-wdzieki-zaslania-tylko-reka-zobacz-smiale-zdjecia-doroty-rabczewskiej-8092020/ga/c6-14260005/zd/37194939"
            title=""
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
                  Zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(18 zdjęć)</span></span></div><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/34/05/5da141d659240_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">35-letnia Dorota Rabczewska, która lata temu wybrała sobie pseudonim artystyczny Doda, nie przestaje zwracać na siebie uwagę. I trzeba przyznać, że wie, jak to robić. Fani Dody dawno nie słyszeli żadnego nowego przeboju, niewiele też widać Dody w innych branżach, ale wciąż o niej głośno... Doda ma swój sposób na &quot;fame&quot;. </div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek1'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent809173744"><div class="md"><p>Na swoim profilu na Instagramie zamieściła kolejne zdjęcie, które wywołało żywą dyskusję fanów. Doda, która nazywa się &quot;królową&quot;, nie byłaby sobą, gdyby od czasu do czasu nie wprawiała fanów w prawdziwe osłupienie i nie wywoływała silnych emocji, a nawet ostrych kontrowersji.  Tym razem Doda, czyli 35-letnia Dorota Rabczewska, biust zakrywa tylko.... ręką. </p><h2>DODA lubi być w centrum uwagi</h2><p>Na innym filmie, nagranym podczas wakacji za granicą, rozluźniona piosenkarka wykonuje erotyczny taniec na kanapie. Ostatnim razem Doda założyła śmiałą sukienkę. Czyżby nie założyła pod nią bielizny? Kolejną dyskusję wywołało zdjęcie gwiazdy w skąpym kostium kąpielowym...</p><h2>Doda wiek. Piosenkarka nie ukrywa swoich lat i wymiarów...</h2><p>Doda urodzila się w 1985 roku. A dokladnie 15 lutego, czyli jest zodiakalnym Wodnikiem.</p><p>35-letnia wokalistka ma 169 cm wzrostu i waży 53 kg, przyznała to kiedyś w jednym z wywiadów. Ma wzorcową figurę. Nic dziwnego, że gdy ma okazje eksponuje ciało...</p></div><blockquote class="instagram-media" data-instgrm-permalink=https://www.instagram.com/p/B60gpqSBolR data-instgrm-version="12">
  <a href=https://www.instagram.com/p/B60gpqSBolR>https://www.instagram.com/p/B60gpqSBolR</a>
</blockquote>


<script defer >
  if (!window.instagramInitiated) {
    window.instagramInitiated = true;

    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//www.instagram.com/embed.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'instagram-jssdk'));
  }
</script><div class="md"><p><strong>Jak Doda to robi, że ma taką szczupłą sylwetkę?</strong> Wszystko dzięki... kulkom mocy. W wywiadzie dla „Rewii&quot; piosenkarka wyjawiła swój przepis na to danie. Kasza jaglana, syrop daktylowy, wiórki kokosowe i suszone owoce - wymienia piosenkarka. Wszystko zmieszane i uformowane w kulki. Można je traktować jak praliny zdradziła. Gwiazda lubi też od czasu do czasu przygotować zielony koktajl. Jej ulubione składniki to: banany, jarmuż, ogórek i sałata.</p></div><div class="md"><h2>Biust fajniejszy, gdy...nieco mniejszy</h2><p>Doda lubi szokować. Ostatnio na wydarzeniu Kobieca i Męska Marka Roku zaprezentowała się w stylizacji za ponad 35 tysięcy złotych. Innym razem przyznała, że zmniejszyła sobie biust. Przypomnijmy, że Doda wiele lat temu powiększyła biust. Teraz wróciła jednak do swojego naturalnego rozmiaru. </p></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery2147318640"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/d4/07/5bf67e4a00718_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://expressilustrowany.pl/doda-dlaczego-popularna-piosenkarka-zmniejszyla-sobie-biust/ga/13684970/zd/32359088"
            title="Kliknij w GALERIĘ i zobacz więcej zdjęć "
            data-event-position-el="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d4/07/5bf67e4a00718_o_xsmall.jpg" data-image-type="articles"
              alt="Kliknij w GALERIĘ i zobacz więcej zdjęć "
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  Zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(4 zdjęcia)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
            Doda. Dlaczego popularna piosenkarka zmniejszyła sobie biust?
          </p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1"
            href="https://expressilustrowany.pl/doda-dlaczego-popularna-piosenkarka-zmniejszyla-sobie-biust/ga/13684970/zd/32420008"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/45/70/5bfac2a033386_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2"
            href="https://expressilustrowany.pl/doda-dlaczego-popularna-piosenkarka-zmniejszyla-sobie-biust/ga/13684970/zd/32420012"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/45/70/5bfac2a0e0593_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3"
            href="https://expressilustrowany.pl/doda-dlaczego-popularna-piosenkarka-zmniejszyla-sobie-biust/ga/13684970/zd/32359088"
            title=""
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
                  Zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(4 zdjęcia)</span></span></div><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/25/d0/5bfac2a1a0cc5_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div></div></div><div class="md"><h2>Kariera artystyczna i....sportowa</h2><p>Doda uczyła się w szkole Elżbiety Zapędowskiej. Jest aktywna zawodowo od 1998 roku. Od początku swojej kariery pisze wykonywane przez siebie teksty, opisując w nich głównie własne przeżycia. </p></div><div class="componentsAdsContent" id="componentsAdsContent965088881">
  <div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodekreplika1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodekreplika', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodekreplika'] &&
          Array.isArray(PPAdsConfig.resolutions['srodekreplika'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodekreplika'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
</div><div class="md"><p>Jako dziecko Doda trenowało lekkoatletykę. Karierę sportową przerwała dla artystycznej.</p><h2>Mąż Dody. Doda i Emil</h2><p>Emil Stępień to drugi mąż Dody. Pierwszy raz sakramentalne &quot;tak&quot; powiedziała Radkowi Majdanowi w 2005 roku. Po 3 latach para rozwiodła się. Doda związana była także z Nergalem. Ostatnio mąż Dody, Emil, przeszedł metamorfozę, czy to pod wpływem żony?</p></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery854786356"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/09/99/5ce7d0d6c97e9_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://expressilustrowany.pl/maz-dody-emil-stepien-przeszedl-duza-metamorfoze-partner-zyciowy-dody-odmienil-wizerunek-zdjecia-20720/ga/c13-14159141/zd/36086851"
            title="Zobacz, jak teraz wygląda Emil Stępień. Kliknij dalej"
            data-event-position-el="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/09/99/5ce7d0d6c97e9_o_xsmall.jpg" data-image-type="articles"
              alt="Zobacz, jak teraz wygląda Emil Stępień. Kliknij dalej"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  Zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(9 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
            Mąż Dody, Emil Stępień, przeszedł dużą metamorfozę. Partner ...
          </p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1"
            href="https://expressilustrowany.pl/maz-dody-emil-stepien-przeszedl-duza-metamorfoze-partner-zyciowy-dody-odmienil-wizerunek-zdjecia-20720/ga/c13-14159141/zd/36092899"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c2/5b/5ce7f3156e4c3_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2"
            href="https://expressilustrowany.pl/maz-dody-emil-stepien-przeszedl-duza-metamorfoze-partner-zyciowy-dody-odmienil-wizerunek-zdjecia-20720/ga/c13-14159141/zd/36092901"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0c/18/5ce7f3296972a_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3"
            href="https://expressilustrowany.pl/maz-dody-emil-stepien-przeszedl-duza-metamorfoze-partner-zyciowy-dody-odmienil-wizerunek-zdjecia-20720/ga/c13-14159141/zd/36092905"
            title=""
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/86/32/5ce7f33d7953c_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4"
            href="https://expressilustrowany.pl/maz-dody-emil-stepien-przeszedl-duza-metamorfoze-partner-zyciowy-dody-odmienil-wizerunek-zdjecia-20720/ga/c13-14159141/zd/36086851"
            title=""
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
                  Zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(9 zdjęć)</span></span></div><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/51/9c/5ce7f34b69df3_o_xsmall.jpg" data-image-type="articles"
              alt=""
            /></a></div></div></div><div class="md"><h2></h2><p>Małżeńskie interesy</p><p>Oboje są właścicielami firmy Ent One Investments &quot;EOI&quot;, która odpowiada za serię filmów &quot;Pitbull&quot;. Produkcje okazały się hitami kinowymi. Podobny sukces osiągnął wyprodukowany przez Dodę film pt. &quot;Pitbull, ostatni pies&quot;, które reżyserem był Władysław Pasikowski.</p></div><div class="md"><p>Niedawno &quot;Wprost&quot; opublikował ranking najbardziej wpływowych osób w Polsce. Doda znalazła się na 24. miejscu. Została doceniona m.in. za zorganizowanie koncertu &quot;Artyści przeciw nienawiści&quot;</p><p>Zobacz też:  </p></div><div class="componentsVideoVideo component" data-event-position-context="componentsVideoVideo"><div class="componentsVideoVideo__videoContainer"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/0244389f-7d45-97c9-dce4-5dbd6934780e,47052e02-5a75-3bba-ab58-bf466ecd1f0e,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div></div><div class="md"></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1109978467" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo1109978467Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1109978467Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1109978467Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo1109978467', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent809173744","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo52832841"><div id="dfp-videobranding1"
    
    ></div><div id="dfp-videobranding2"
    
    ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[970,60],[970,70],[970,120],[970,140]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['videobranding'] &&
          Array.isArray(PPAdsConfig.resolutions['videobranding'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['videobranding'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo52832841', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></div>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent809173744', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot616164865Toggle" type="checkbox"><label for="componentsArticleFoot616164865Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z"/></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z"/></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
      Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
      <a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link"
        title='Regulamin korzystania z artykułów prasowych'
        target="_blank"
        rel="noopener"
        href="https://expressilustrowany.pl/regulamin-artykuly"
      >„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
      wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link"
        target="_blank"
        title='cennik'
        rel="noopener"
        href="https://expressilustrowany.pl/licencja-na-artykuly"
      >cennikiem</a>.
    </p></div><ul class="atomsArticleFootTags component" data-event-position-context="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=doda_zdjecia,index=1"
        href="https://expressilustrowany.pl/tag/doda-zdjecia"
        title="doda zdjęcia"
        rel="tag"
      >doda zdjęcia</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=nagie_zdjecia_dody,index=2"
        href="https://expressilustrowany.pl/tag/nagie-zdjecia-dody"
        title="nagie zdjęcia dody"
        rel="tag"
      >nagie zdjęcia dody</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=dorota_rabczewska,index=3"
        href="https://expressilustrowany.pl/tag/dorota-rabczewska"
        title="dorota rabczewska"
        rel="tag"
      >dorota rabczewska</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=polskie_piosenkarki,index=4"
        href="https://expressilustrowany.pl/tag/polskie-piosenkarki"
        title="polskie piosenkarki"
        rel="tag"
      >polskie piosenkarki</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=doda_nago,index=5"
        href="https://expressilustrowany.pl/tag/doda-nago"
        title="doda nago"
        rel="tag"
      >doda nago</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=doda_topless,index=6"
        href="https://expressilustrowany.pl/tag/doda-topless"
        title="doda topless"
        rel="tag"
      >doda topless</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=doda_wiek,index=7"
        href="https://expressilustrowany.pl/tag/doda-wiek"
        title="doda wiek"
        rel="tag"
      >doda wiek</a></li></ul><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

                  Komentarze (113)
              </button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share"
        id="componentsArticleFoot616164865Share"
      ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

        Udostępnij
      </button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook"
        id="componentsArticleFoot616164865Facebook"
        title="Udostępnij!"
      ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter"
        id="componentsArticleFoot616164865Twitter"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail"
        id="componentsArticleFoot616164865Mail"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div></div>
<script>
  require.config({
    context: 'components/article/foot',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['components/article/foot'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleFoot616164865', 'componentsArticleFoot'))
        .init([]);
    }
  });
</script>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["doda-zdjecia","nagie-zdjecia-dody","dorota-rabczewska","polskie-piosenkarki","doda-nago","doda-topless","doda-wiek"]);
         });
</script><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/css/owl/group/comments.css" type="text/css" rel="stylesheet"><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection869927985"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection869927985Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection869927985Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection869927985LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count>
            113
          </span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection869927985ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection869927985Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
    Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
  </span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z"/><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z"/></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="113"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1411296614" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1912696215"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1912696215CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1912696215ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport1912696215', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1411296614Content"><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem2071314495" data-comment-item data-comment-id="64573017"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem2071314495Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem2071314495Date"
      title="07.09.2020 18:50:19"
      datetime="2020-09-07T18:50:19+02:00"
    >07.09.2020 18:50:19</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem2071314495Content"><p>Doda nie słuchaj tych cymbałów możemy pobalowac gdzieś żaden problem 🤑🤑🤑🤑🤑🤑🤑🤑🤑</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem2071314495Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem2071314495Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="64573017"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1598691126" data-comment-item data-comment-id="64239613"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">j</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1598691126Author">jan</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1598691126Date"
      title="28.05.2020 21:48:19"
      datetime="2020-05-28T21:48:19+02:00"
    >28.05.2020 21:48:19</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1598691126Content"><p>Gdzie ten topless? Chciałem zobaczyć jej cycki. A tu jak zwykle blachara.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1598691126Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1598691126Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="64239613"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1862703722" data-comment-item data-comment-id="62934169"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1862703722Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1862703722Date"
      title="25.01.2020 19:57:23"
      datetime="2020-01-25T19:57:23+01:00"
    >25.01.2020 19:57:23</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1862703722Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">24 stycznia, 19:35, Lilka:<br /><br />
Głową pusta jak kapusta, choroba nie nauczyła rozumu, pokory i empatii było totępe i takie zostanie tylko innych obrażać, łatki przyklejać to potrafi niech zacznie najpierw od swojej rodziny a potem obgaduje innych zero wstydu oo a jest niereformowalna nawet w obliczu choroby żenada</div></blockquote><p>A kim ty jesteś żeby oceniać?<br /><br />
Sama dokładnie robisz to co piszesz o Dodzie , więc trochę tak dziwnie.<br /><br />
Nawet do pięt nie dorastasz,więc zostaje ci tylko zazdrość i sianie bezpodstawnego hejtu</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1862703722Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1862703722Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="62934169"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem524240795" data-comment-item data-comment-id="62923181"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem524240795Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem524240795Date"
      title="24.01.2020 21:55:21"
      datetime="2020-01-24T21:55:21+01:00"
    >24.01.2020 21:55:21</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem524240795Content"><p>To ona jeszcze dycha nie tak dawno czytałam że jest poważnie chora.A tu masz zaczyna być żałosna.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem524240795Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem524240795Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="62923181"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem43346592" data-comment-item data-comment-id="62921995"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">R</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem43346592Author">Reno</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem43346592Date"
      title="24.01.2020 20:52:35"
      datetime="2020-01-24T20:52:35+01:00"
    >24.01.2020 20:52:35</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem43346592Content"><p>Nie wiem co glupsze. kobieta wystawiajaca takie zdjecia publicznie czy ten zalosny artykul pelen zachwytu nad tym pustakiem</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem43346592Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem43346592Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="62921995"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem523367439" data-comment-item data-comment-id="62920877"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">L</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem523367439Author">Lilka</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem523367439Date"
      title="24.01.2020 19:35:40"
      datetime="2020-01-24T19:35:40+01:00"
    >24.01.2020 19:35:40</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem523367439Content"><p>Głową pusta jak kapusta, choroba nie nauczyła rozumu, pokory i empatii było totępe i takie zostanie tylko innych obrażać, łatki przyklejać to potrafi niech zacznie najpierw od swojej rodziny a potem obgaduje innych zero wstydu oo a jest niereformowalna nawet w obliczu choroby żenada</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem523367439Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem523367439Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="62920877"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1581733015" data-comment-item data-comment-id="62916407"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">Q</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1581733015Author">Quest</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1581733015Date"
      title="24.01.2020 14:52:28"
      datetime="2020-01-24T14:52:28+01:00"
    >24.01.2020 14:52:28</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1581733015Content"><p>Sylikony i balony. Głową też..... plastikowa.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1581733015Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1581733015Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="62916407"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem629887999" data-comment-item data-comment-id="62811225"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">R</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem629887999Author">Rusek</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem629887999Date"
      title="18.01.2020 06:46:39"
      datetime="2020-01-18T06:46:39+01:00"
    >18.01.2020 06:46:39</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem629887999Content"><p>Oj doduś ale ty jesteś głupia na co te chłopy lecą i czym tu się chwalisz głupotą</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem629887999Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem629887999Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="62811225"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem753313287" data-comment-item data-comment-id="62302835"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem753313287Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem753313287Date"
      title="10.12.2019 20:39:50"
      datetime="2019-12-10T20:39:50+01:00"
    >10.12.2019 20:39:50</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem753313287Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">5 grudnia, 17:19, TW.:<br /><br />
CZY DZIENNIKARZE NAPRAWDĘ NIE MAJA BARDZIEJ WARTOŚCIOWYCH OSÓB NAM PRZEDSTAWIAĆ JAK TYLKO DODĘ I SIWEC. NAPRAWDĘ MALO KOGO OBCHODZĄ TE CELEBRYTKI. POZD.</div></blockquote><p>Popieram</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem753313287Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem753313287Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="62302835"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem229937336" data-comment-item data-comment-id="62286179"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">H</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem229937336Author">Hydraulik</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem229937336Date"
      title="09.12.2019 21:24:12"
      datetime="2019-12-09T21:24:12+01:00"
    >09.12.2019 21:24:12</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem229937336Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">18 listopada, 20:47, Jan:<br /><br />
Sztuczne jak Doda może mieć kazda, ciekaw ilu facetów ja wydymalo bo trochę ich bylo, to nie materiał na zone nadaje się na rurę :)</div></blockquote><p>Ja takie zużyte rury wymieniam, gdzie przyjechać na usługe</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem229937336Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem229937336Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="62286179"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1248340206" data-comment-item data-comment-id="62286145"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1248340206Author">Gurol</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1248340206Date"
      title="09.12.2019 21:22:21"
      datetime="2019-12-09T21:22:21+01:00"
    >09.12.2019 21:22:21</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1248340206Content"><p>Niech zgadnę... hmm takie stare baby ukrywające się pod maską z tapety mogą mieć jak łuna ok. 67????</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1248340206Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1248340206Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="62286145"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1247107814" data-comment-item data-comment-id="62240339"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">A</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1247107814Author">Adam</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1247107814Date"
      title="06.12.2019 13:39:21"
      datetime="2019-12-06T13:39:21+01:00"
    >06.12.2019 13:39:21</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1247107814Content"><p>Dodon to chamska i wulgarna prostaczka, klasy nie ma choćby się obwiesiła od góry do dołu w Chanel . Albo się ma klasę,  albo się jej nie ma . Doda zwyczajnie jej nie ma ,i mieć nie będzie, bo to prosta dziewucha , nawet niezbyt urodziwa, braki nadrabia drogami ciuchami i kilogramem szpachli na twarzy .</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1247107814Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1247107814Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="62240339"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem232803426" data-comment-item data-comment-id="62240247"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem232803426Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem232803426Date"
      title="06.12.2019 13:32:19"
      datetime="2019-12-06T13:32:19+01:00"
    >06.12.2019 13:32:19</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem232803426Content"><p>Spadająca gwiazda...</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem232803426Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem232803426Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="62240247"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1498690859" data-comment-item data-comment-id="62229391"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">T</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1498690859Author">TW.</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1498690859Date"
      title="05.12.2019 17:19:38"
      datetime="2019-12-05T17:19:38+01:00"
    >05.12.2019 17:19:38</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1498690859Content"><p>CZY DZIENNIKARZE NAPRAWDĘ NIE MAJA BARDZIEJ WARTOŚCIOWYCH OSÓB NAM PRZEDSTAWIAĆ JAK TYLKO DODĘ I SIWEC. NAPRAWDĘ MALO KOGO OBCHODZĄ TE CELEBRYTKI. POZD.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1498690859Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1498690859Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="62229391"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1317279325" data-comment-item data-comment-id="62128261"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1317279325Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1317279325Date"
      title="28.11.2019 12:20:20"
      datetime="2019-11-28T12:20:20+01:00"
    >28.11.2019 12:20:20</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1317279325Content"><p>Gdybym jej nie znał, może bym sie zachwycił. Niestety wiem jaki z niej PUSTAK i PROSTACZKA. Człowiek to całość, a to jest zwykły WSIUR o wyglądzie księżniczki. To tak jakby ktoś ulepił ciastko z goowna.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1317279325Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1317279325Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="62128261"
      >
          Zgłoś nadużycie
      </button></div></div></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing1411296614', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection869927985","article_id":"16844859","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":113});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button"
          id="atomsCommentsSection869927985LoadMore"
          
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection869927985', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[750,100],[750,200],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek2'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa1'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><section><div id="atomsHeader1632338381" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader1632338381title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1479765823"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fhoroskop-milosny-na-jesien-najlepiej-dobrane-znaki-zodiaku-na-jesien-horoskop-milosny-na-wrzesien-im-pisana-jest-milosc-8092020%2Far%2Fc6-14475079" data-article-id="19250925"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/horoskop-milosny-na-jesien-najlepiej-dobrane-znaki-zodiaku-na-jesien-horoskop-milosny-na-wrzesien-im-pisana-jest-milosc-8092020/ar/c6-14475079" title="Horoskop miłosny: najbardziej dobrane znaki zodiaku!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/50/ef/5e0b14d6b5ff7_o_xsmall.jpg" data-image-type="articles"
          alt="Horoskop miłosny: najbardziej dobrane znaki zodiaku!"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/horoskop-milosny-na-jesien-najlepiej-dobrane-znaki-zodiaku-na-jesien-horoskop-milosny-na-wrzesien-im-pisana-jest-milosc-8092020/ar/c6-14475079" title="Horoskop miłosny: najbardziej dobrane znaki zodiaku!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Horoskop miłosny: najbardziej dobrane znaki zodiaku!
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdoda-swoje-wdzieki-zaslania-tylko-reka-zobacz-smiale-zdjecia-doroty-rabczewskiej-8092020%2Far%2Fc6-14260005" data-article-id="16844859"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/doda-swoje-wdzieki-zaslania-tylko-reka-zobacz-smiale-zdjecia-doroty-rabczewskiej-8092020/ar/c6-14260005" title="Doda swoje &quot;wdzięki&quot; zasłania tylko ręką. ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b8/5d/5d2357a9e2e73_o_xsmall.jpg" data-image-type="articles"
          alt="Doda swoje &quot;wdzięki&quot; zasłania tylko ręką. ZDJĘCIA"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/doda-swoje-wdzieki-zaslania-tylko-reka-zobacz-smiale-zdjecia-doroty-rabczewskiej-8092020/ar/c6-14260005" title="Doda swoje &quot;wdzięki&quot; zasłania tylko ręką. ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Doda swoje "wdzięki" zasłania tylko ręką. ZDJĘCIA
            </h3></a></div><div id="dfp-nativeprawa1"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '16844859');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fraper-popek-wygladal-zupelnie-inaczej-popek-przed-metamorfoza-zobacz-stare-zdjecia-popka-zdjecia-8092020%2Far%2Fc15-13034603" data-article-id="5409214"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/raper-popek-wygladal-zupelnie-inaczej-popek-przed-metamorfoza-zobacz-stare-zdjecia-popka-zdjecia-8092020/ar/c15-13034603" title="Popek na starych zdjęciach! Zobacz jak kiedyś wyglądał! ZDJĘCIA POPKA"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e0/36/5ab505602941a_o_xsmall.jpg" data-image-type="articles"
          alt="Popek na starych zdjęciach! Zobacz jak kiedyś wyglądał! ZDJĘCIA POPKA"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/raper-popek-wygladal-zupelnie-inaczej-popek-przed-metamorfoza-zobacz-stare-zdjecia-popka-zdjecia-8092020/ar/c15-13034603" title="Popek na starych zdjęciach! Zobacz jak kiedyś wyglądał! ZDJĘCIA POPKA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Popek na starych zdjęciach! Zobacz jak kiedyś wyglądał! ZDJĘCIA POPKA
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Frossmann-oglasza-wyprzedaz-i-megapromocje-zobacz-co-mozna-kupic-taniej-lista-8092020-r%2Far%2Fc3-15123703" data-article-id="20597201"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/rossmann-oglasza-wyprzedaz-i-megapromocje-zobacz-co-mozna-kupic-taniej-lista-8092020-r/ar/c3-15123703" title="Rossmann ogłasza megapromocje. Zobacz, co można kupić taniej"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/16/95/5f32df787999a_o_xsmall.jpg" data-image-type="articles"
          alt="Rossmann ogłasza megapromocje. Zobacz, co można kupić taniej"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/rossmann-oglasza-wyprzedaz-i-megapromocje-zobacz-co-mozna-kupic-taniej-lista-8092020-r/ar/c3-15123703" title="Rossmann ogłasza megapromocje. Zobacz, co można kupić taniej"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Rossmann ogłasza megapromocje. Zobacz, co można kupić taniej
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fosoby-o-tym-imieniu-sa-leniwe-zobacz-czy-twoje-imie-jest-na-liscie-znaczenie-imion-8092020-r%2Far%2Fc15-15154948" data-article-id="20670845"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/osoby-o-tym-imieniu-sa-leniwe-zobacz-czy-twoje-imie-jest-na-liscie-znaczenie-imion-8092020-r/ar/c15-15154948" title="Osoby o tym imieniu są leniwe [znaczenie imion]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7a/98/5f4d1ff614045_o_xsmall.jpg" data-image-type="articles"
          alt="Osoby o tym imieniu są leniwe [znaczenie imion]"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/osoby-o-tym-imieniu-sa-leniwe-zobacz-czy-twoje-imie-jest-na-liscie-znaczenie-imion-8092020-r/ar/c15-15154948" title="Osoby o tym imieniu są leniwe [znaczenie imion]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Osoby o tym imieniu są leniwe [znaczenie imion]
            </h3></a></div><div id="dfp-nativeprawa2"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20670845');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmodelka-w-nowej-zmyslowej-sesji-zdjecia-fanom-sie-podoba-a-tobie-seksowna-marcelina-zawadzka-cala-ociekajaca-woda-8092020%2Far%2Fc13-15143616" data-article-id="20646535"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/modelka-w-nowej-zmyslowej-sesji-zdjecia-fanom-sie-podoba-a-tobie-seksowna-marcelina-zawadzka-cala-ociekajaca-woda-8092020/ar/c13-15143616" title="Marcelina Zawadzka jak &quot;miss mokrego podkoszulka&quot;! ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fd/26/5f4402a2a4014_o_xsmall.jpg" data-image-type="articles"
          alt="Marcelina Zawadzka jak &quot;miss mokrego podkoszulka&quot;! ZDJĘCIA"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/modelka-w-nowej-zmyslowej-sesji-zdjecia-fanom-sie-podoba-a-tobie-seksowna-marcelina-zawadzka-cala-ociekajaca-woda-8092020/ar/c13-15143616" title="Marcelina Zawadzka jak &quot;miss mokrego podkoszulka&quot;! ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Marcelina Zawadzka jak "miss mokrego podkoszulka"! ZDJĘCIA
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fosoby-o-tym-imieniu-sa-zlosliwe-zobacz-czy-twoje-imie-jest-na-liscie-znaczenie-imion-8092020-r%2Far%2Fc15-15162962" data-article-id="20687037"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/osoby-o-tym-imieniu-sa-zlosliwe-zobacz-czy-twoje-imie-jest-na-liscie-znaczenie-imion-8092020-r/ar/c15-15162962" title="Osoby o tym imieniu są złośliwe. Zobacz, czy twoje imię jest na liście"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1c/d0/5f526e318ba0a_o_xsmall.jpg" data-image-type="articles"
          alt="Osoby o tym imieniu są złośliwe. Zobacz, czy twoje imię jest na liście"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/osoby-o-tym-imieniu-sa-zlosliwe-zobacz-czy-twoje-imie-jest-na-liscie-znaczenie-imion-8092020-r/ar/c15-15162962" title="Osoby o tym imieniu są złośliwe. Zobacz, czy twoje imię jest na liście"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Osoby o tym imieniu są złośliwe. Zobacz, czy twoje imię jest na liście
            </h3></a></div><div id="dfp-nativeprawa3"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20687037');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa3:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('3');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing1479765823";
      var articlesBase = JSON.parse("[\"19250925\",\"16844859\",\"5409214\",\"20597201\",\"20670845\",\"20646535\",\"20687037\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/mixed/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/mixed/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsMixedListing1479765823', 'componentsRecommendationsMixedListing'))
        .init([]);
    }
  });
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat1298664056">
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
</div>

<script>
  require.config({
    context: 'components/slots/triple-flat',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['components/slots/triple-flat'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsTripleFlat1298664056', 'componentsSlotsTripleFlat'))
        .init({"slot_name":"flat","replica_num":1});
    }
  });
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/5280,o_co_chodzi_w_tych_swietach_quiz_nie_tylko_na_wielki_tydzien,q,t.html"
      class="atomsPromotionsQuiz__imageWrapper"
      aria-label="O co chodzi w tych katolickich świętach? Sprawdź, czy wiesz!"
      
      data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/5280,o_co_chodzi_w_tych_swietach_quiz_nie_tylko_na_wielki_tydzien,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/9a/a2/il20200907_608639391_small.jpg"
    ><img src="https://d-pa.ppstatic.pl/frames/pa-def/9a/a2/il20200907_608639391_small.jpg"
        alt="O co chodzi w tych katolickich świętach? Sprawdź, czy wiesz!"
        class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/5280,o_co_chodzi_w_tych_swietach_quiz_nie_tylko_na_wielki_tydzien,q,t.html"
      class="atomsPromotionsQuiz__mainTitle"
      
      data-event-position-el="mainTitle" data-event-params="link_url=/quiz/5280,o_co_chodzi_w_tych_swietach_quiz_nie_tylko_na_wielki_tydzien,q,t.html,link_label=O_co_chodzi_w_tych_katolickich_swietach?_Sprawdz,_czy_wiesz!"
    ><span class="atomsPromotionsQuiz__label">quiz</span>
      O co chodzi w tych katolickich świętach? Sprawdź, czy wiesz!
    </a><a href="/quiz/5280,o_co_chodzi_w_tych_swietach_quiz_nie_tylko_na_wielki_tydzien,q,t.html"
      class="atomsPromotionsQuiz__button"
      
      data-event-position-el="button" data-event-params="link_url=/quiz/5280,o_co_chodzi_w_tych_swietach_quiz_nie_tylko_na_wielki_tydzien,q,t.html,link_label=Rozwiaz_quiz!"
      >
        Rozwiąż quiz!
      </a></div></div></div><div id="componentsPromotionsOffers723660551" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1476167898" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader1476167898title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link"
     href="/lokalne-oferty"
     target="_blank"
     title="To jest miejsce na Twoją reklamę"
     rel="nofollow noopener"
          data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/images/defaultBannerFlatFee.jpg"
        ></div></div></a></li><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '4');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '5');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '6');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></ul></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers723660551', 'componentsPromotionsOffers'))
        .init({"slot_name":"localoffers"});
    }
  });
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,125],[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,125],[300,250],[300,600]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa2'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader1555595687" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader1555595687title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1965394902"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="1"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwow-alez-marcelina-zawadzka-pokazala-piekne-ksztalty-jak-wyglada-blondwlosa-pieknosc-fani-zachwyceni-zdjecia-8092020%2Far%2Fc13-15000063" data-article-id="20286337"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/wow-alez-marcelina-zawadzka-pokazala-piekne-ksztalty-jak-wyglada-blondwlosa-pieknosc-fani-zachwyceni-zdjecia-8092020/ar/c13-15000063" title="Marcelina Zawadzka buszuje w rzepaku! Co za biust!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1f/6e/5ed36a63358ba_o_xsmall.jpg" data-image-type="articles"
          alt="Marcelina Zawadzka buszuje w rzepaku! Co za biust!"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wow-alez-marcelina-zawadzka-pokazala-piekne-ksztalty-jak-wyglada-blondwlosa-pieknosc-fani-zachwyceni-zdjecia-8092020/ar/c13-15000063" title="Marcelina Zawadzka buszuje w rzepaku! Co za biust!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Marcelina Zawadzka buszuje w rzepaku! Co za biust!
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="2"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fiza-krzan-kusi-wielkim-dekoltem-alez-zdjecia-pieknej-i-ponetnej-izabella-krzan-zdjecia-6092020%2Far%2Fc13-15021147" data-article-id="20354959"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/iza-krzan-kusi-wielkim-dekoltem-alez-zdjecia-pieknej-i-ponetnej-izabella-krzan-zdjecia-6092020/ar/c13-15021147" title="Piękna i ponętna Izabella Krzan kusi wielkim dekoltem"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/64/7a/5ee1ea7b099fa_o_xsmall.jpg" data-image-type="articles"
          alt="Piękna i ponętna Izabella Krzan kusi wielkim dekoltem"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/iza-krzan-kusi-wielkim-dekoltem-alez-zdjecia-pieknej-i-ponetnej-izabella-krzan-zdjecia-6092020/ar/c13-15021147" title="Piękna i ponętna Izabella Krzan kusi wielkim dekoltem"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Piękna i ponętna Izabella Krzan kusi wielkim dekoltem
            </h3></a></div><div id="dfp-nativesrodek1"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20354959');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="3"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Finternauci-pytaja-czy-rabczewska-nie-miala-bielizny-doda-i-jej-prowokacje-okazalo-sie-ze-zalozyla-cstringi-zdjecia-8092020%2Far%2Fc13-14770940" data-article-id="19736559"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/internauci-pytaja-czy-rabczewska-nie-miala-bielizny-doda-i-jej-prowokacje-okazalo-sie-ze-zalozyla-cstringi-zdjecia-8092020/ar/c13-14770940" title="Doda nie miała majtek? Miała na sobie c-stringi! [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fb/7d/5e3d3dabaadcf_o_xsmall.jpg" data-image-type="articles"
          alt="Doda nie miała majtek? Miała na sobie c-stringi! [ZDJĘCIA]"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/internauci-pytaja-czy-rabczewska-nie-miala-bielizny-doda-i-jej-prowokacje-okazalo-sie-ze-zalozyla-cstringi-zdjecia-8092020/ar/c13-14770940" title="Doda nie miała majtek? Miała na sobie c-stringi! [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Doda nie miała majtek? Miała na sobie c-stringi! [ZDJĘCIA]
            </h3></a></div><div id="dfp-nativesrodek2"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '19736559');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="4"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprzeciwnicy-maseczek-chcieli-robic-zakupy-w-auchan-nie-zostali-obsluzeni-przez-kasjerow%2Far%2Fc3-15167278" data-article-id="20696225"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/przeciwnicy-maseczek-chcieli-robic-zakupy-w-auchan-nie-zostali-obsluzeni-przez-kasjerow/ar/c3-15167278" title="Przeciwnicy maseczek chcieli robić zakupy w Auchan! ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/be/8e/5f56790851d6e_o_xsmall.jpg" data-image-type="articles"
          alt="Przeciwnicy maseczek chcieli robić zakupy w Auchan! ZDJĘCIA"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/przeciwnicy-maseczek-chcieli-robic-zakupy-w-auchan-nie-zostali-obsluzeni-przez-kasjerow/ar/c3-15167278" title="Przeciwnicy maseczek chcieli robić zakupy w Auchan! ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Przeciwnicy maseczek chcieli robić zakupy w Auchan! ZDJĘCIA
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="5"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgracja-kalibabka-corka-slynnego-oszusta-uwodziciela-jerzego-kalibabki-w-top-model-zobacz-zdjecia-8092020%2Far%2Fc13-15154206" data-article-id="20669497"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/gracja-kalibabka-corka-slynnego-oszusta-uwodziciela-jerzego-kalibabki-w-top-model-zobacz-zdjecia-8092020/ar/c13-15154206" title="Gracja Kalibabka córka słynnego uwodziciela w Top Model? ZDJĘCIA "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/21/41/5f4dfef71dfa1_o_xsmall.jpg" data-image-type="articles"
          alt="Gracja Kalibabka córka słynnego uwodziciela w Top Model? ZDJĘCIA "
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gracja-kalibabka-corka-slynnego-oszusta-uwodziciela-jerzego-kalibabki-w-top-model-zobacz-zdjecia-8092020/ar/c13-15154206" title="Gracja Kalibabka córka słynnego uwodziciela w Top Model? ZDJĘCIA "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Gracja Kalibabka córka słynnego uwodziciela w Top Model? ZDJĘCIA 
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="6"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpilkarska-pierwsza-liga-lks-moze-miec-problem%2Far%2Fc2-15167554" data-article-id="20696859"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/pilkarska-pierwsza-liga-lks-moze-miec-problem/ar/c2-15167554" title="Piłkarska pierwsza liga. ŁKS może mieć  problem"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7d/d7/5f572d7543cd5_o_xsmall.jpg" data-image-type="articles"
          alt="Piłkarska pierwsza liga. ŁKS może mieć  problem"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pilkarska-pierwsza-liga-lks-moze-miec-problem/ar/c2-15167554" title="Piłkarska pierwsza liga. ŁKS może mieć  problem"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Piłkarska pierwsza liga. ŁKS może mieć  problem
            </h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing1965394902";
      var articlesBase = JSON.parse("[\"20286337\",\"20354959\",\"19736559\",\"20696225\",\"20669497\",\"20696859\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing1965394902', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek5'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek5'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek5'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1467614054" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.expressilustrowany.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=14260005>
    Kiosk: tutaj kup gazetę online
    <svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z"/></defs><use xlink:href="#arh"/></svg></a></div></div></div><section><div id="atomsHeader1930279410" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader1930279410title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Powiązane</span></p></h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position-context="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing385236344"><div data-event-position-index="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fus-open-tenisowy-swiat-w-szoku-po-wybryku-novaka-djokovicia-nie-potrafie-sobie-wyobrazic-co-sie-dzieje-w-jego-glowie-opinie%2Far%2Fc2-15165914" data-article-id="20693765"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/us-open-tenisowy-swiat-w-szoku-po-wybryku-novaka-djokovicia-nie-potrafie-sobie-wyobrazic-co-sie-dzieje-w-jego-glowie-opinie/ar/c2-15165914" title="US Open. Tenisowy świat w szoku po wybryku Djokovicia. „Nie kontrolował emocji”"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5f/3b/5f56087d1d986_o_xsmall.jpg" data-image-type="articles"
          alt="US Open. Tenisowy świat w szoku po wybryku Djokovicia. „Nie kontrolował emocji”"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/novak-djokovic"
          title="novak djoković"
          data-event-position-el="link" data-event-params="link_label=novak_djokovic,index=1"
        >novak djoković</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/us-open"
          title="us open"
          data-event-position-el="link" data-event-params="link_label=us_open,index=2"
        >us open</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/djokovic-us-open"
          title="djoković us open"
          data-event-position-el="link" data-event-params="link_label=djokovic_us_open,index=3"
        >djoković us open</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/djokovic-dyskwalifikacja"
          title="djoković dyskwalifikacja"
          data-event-position-el="link" data-event-params="link_label=djokovic_dyskwalifik...,index=4"
        >djoković dyskwalifik...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/justine-henin"
          title="justine henin"
          data-event-position-el="link" data-event-params="link_label=justine_henin,index=5"
        >justine henin</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/boris-becker"
          title="boris becker"
          data-event-position-el="link" data-event-params="link_label=boris_becker,index=6"
        >boris becker</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/mats-wilander"
          title="mats wilander"
          data-event-position-el="link" data-event-params="link_label=mats_wilander,index=7"
        >mats wilander</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/us-open-tenisowy-swiat-w-szoku-po-wybryku-novaka-djokovicia-nie-potrafie-sobie-wyobrazic-co-sie-dzieje-w-jego-glowie-opinie/ar/c2-15165914" title="US Open. Tenisowy świat w szoku po wybryku Djokovicia. „Nie kontrolował emocji”"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               US Open. Tenisowy świat w szoku po wybryku Djokovicia. „Nie kontrolował emocji”
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">„Nie kontrolował emocji”. „Nie można robić takich rzeczy”. „Popełnił błąd, słusznie go ukarano” - dawne gwiazdy i eksperci są zgodni co do tego, że Novak Djoković zasłużył na wyrzucenie z US Open.</p></a></div></div><div data-event-position-index="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fanna-mucha-nie-daje-o-sobie-zapomniec-mucha-umiescila-w-sieci-odwazny-film-pod-sukienka-aktorki-nic-nie-bylo-aktorka-to-wulkan%2Far%2Fc13-14296753" data-article-id="18970327"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/anna-mucha-nie-daje-o-sobie-zapomniec-mucha-umiescila-w-sieci-odwazny-film-pod-sukienka-aktorki-nic-nie-bylo-aktorka-to-wulkan/ar/c13-14296753" title="Anna Mucha na odważnym filmie ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/eb/28/5d3979b472964_o_xsmall.jpg" data-image-type="articles"
          alt="Anna Mucha na odważnym filmie ZDJĘCIA"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/anna-mucha"
          title="anna mucha"
          data-event-position-el="link" data-event-params="link_label=anna_mucha,index=1"
        >anna mucha</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/mucha-aktorka"
          title="mucha aktorka"
          data-event-position-el="link" data-event-params="link_label=mucha_aktorka,index=2"
        >mucha aktorka</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/mucha-bez-majtek"
          title="mucha bez majtek"
          data-event-position-el="link" data-event-params="link_label=mucha_bez_majtek,index=3"
        >mucha bez majtek</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/mucha-nago"
          title="mucha nago"
          data-event-position-el="link" data-event-params="link_label=mucha_nago,index=4"
        >mucha nago</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/polskie-aktorki"
          title="polskie aktorki"
          data-event-position-el="link" data-event-params="link_label=polskie_aktorki,index=5"
        >polskie aktorki</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/polskie-aktorki-nago"
          title="polskie aktorki nago"
          data-event-position-el="link" data-event-params="link_label=polskie_aktorki_nago,index=6"
        >polskie aktorki nago</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/anna-mucha-nie-daje-o-sobie-zapomniec-mucha-umiescila-w-sieci-odwazny-film-pod-sukienka-aktorki-nic-nie-bylo-aktorka-to-wulkan/ar/c13-14296753" title="Anna Mucha na odważnym filmie ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Anna Mucha na odważnym filmie ZDJĘCIA
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Fani  podziwiają ją nie tylko za talent, ale również nietuzinkową urodę. Profil aktorki na Instagramie śledzi aż 700 tysięcy internautów!  Anna Mucha to jedna z najbardziej znanych, popularnych i oczywiście niezwykle lubianych polskich aktorek i gwiazd polskiego show-biznesu. Pew...</p></a></div></div><div data-event-position-index="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fanna-mucha-zaskakujaco-o-swoim-biuscie-w-nowym-programie-kuby-wojewodzkiego-zaczelam-dostrzegac-piersi-dosc-pozno-4092020%2Far%2Fc6-15141088" data-article-id="20641735"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/anna-mucha-zaskakujaco-o-swoim-biuscie-w-nowym-programie-kuby-wojewodzkiego-zaczelam-dostrzegac-piersi-dosc-pozno-4092020/ar/c6-15141088" title="Anna Mucha:  Zaczęłam dostrzegać biust dość późno"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/15/08/5f4222389381b_o_xsmall.jpg" data-image-type="articles"
          alt="Anna Mucha:  Zaczęłam dostrzegać biust dość późno"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/anna-mucha"
          title="anna mucha"
          data-event-position-el="link" data-event-params="link_label=anna_mucha,index=1"
        >anna mucha</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/muha-wojewodzki"
          title="muha wojewódzki"
          data-event-position-el="link" data-event-params="link_label=muha_wojewodzki,index=2"
        >muha wojewódzki</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/kuba-wojewodzki"
          title="kuba wojewódzki"
          data-event-position-el="link" data-event-params="link_label=kuba_wojewodzki,index=3"
        >kuba wojewódzki</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/mucha-aktorka"
          title="mucha aktorka"
          data-event-position-el="link" data-event-params="link_label=mucha_aktorka,index=4"
        >mucha aktorka</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/mucha-biust"
          title="mucha biust"
          data-event-position-el="link" data-event-params="link_label=mucha_biust,index=5"
        >mucha biust</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/anna-mucha-zaskakujaco-o-swoim-biuscie-w-nowym-programie-kuby-wojewodzkiego-zaczelam-dostrzegac-piersi-dosc-pozno-4092020/ar/c6-15141088" title="Anna Mucha:  Zaczęłam dostrzegać biust dość późno"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Anna Mucha:  Zaczęłam dostrzegać biust dość późno
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Anna Mucha szczerze u Kubo o... piersiach. Kuba Wojewódzki ruszył z nowym programem na YouTube.  Jednym z jego gości była Anna Mucha, wieloletnia gwiazda „M jak miłość&quot;, a prywatnie  była dziewczyna dziennikarza. 4.09.2020</p></a></div></div><div data-event-position-index="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fviki-gabor-wydaje-pierwsza-plyte-getaway-into-my-imagination-premiera-juz-4092020-mamy-wywiad-z-laureatka-eurowizji-junior-2019%2Far%2Fc13-15158288" data-article-id="20678341"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/viki-gabor-wydaje-pierwsza-plyte-getaway-into-my-imagination-premiera-juz-4092020-mamy-wywiad-z-laureatka-eurowizji-junior-2019/ar/c13-15158288" title="Viki Gabor wydaje pierwszą płytę &quot;Getaway (Into My Imagination)&quot;. Mamy wywiad z Viki"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6c/a3/5f4f825ca3081_o_xsmall.jpg" data-image-type="articles"
          alt="Viki Gabor wydaje pierwszą płytę &quot;Getaway (Into My Imagination)&quot;. Mamy wywiad z Viki"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/viki-gabor"
          title="viki gabor"
          data-event-position-el="link" data-event-params="link_label=viki_gabor,index=1"
        >viki gabor</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/viki"
          title="viki"
          data-event-position-el="link" data-event-params="link_label=viki,index=2"
        >viki</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/the-voice-of-poland"
          title="the voice of poland"
          data-event-position-el="link" data-event-params="link_label=the_voice_of_poland,index=3"
        >the voice of poland</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/eurowizja-junior-2019"
          title="eurowizja junior 2019"
          data-event-position-el="link" data-event-params="link_label=eurowizja_junior_201...,index=4"
        >eurowizja junior 201...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/vikin-gabor-plyta"
          title="vikin gabor płyta"
          data-event-position-el="link" data-event-params="link_label=vikin_gabor_plyta,index=5"
        >vikin gabor płyta</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/viki-gabor-wydaje-pierwsza-plyte-getaway-into-my-imagination-premiera-juz-4092020-mamy-wywiad-z-laureatka-eurowizji-junior-2019/ar/c13-15158288" title="Viki Gabor wydaje pierwszą płytę &quot;Getaway (Into My Imagination)&quot;. Mamy wywiad z Viki"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Viki Gabor wydaje pierwszą płytę "Getaway (Into My Imagination)". Mamy wywiad z Viki
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">„Getaway (Into My Imagnation)” - debiutancki album Viki Gabor - zwyciężczyni Eurowizji Junior 2019 ma premierę 04.09.2020. Mamy wywiad. Premiera rozmowy o płycie i nie tylko już 4.09.2020 o godz. 9.00.</p></a></div></div><div data-event-position-index="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkuba-wojewodzki-i-jego-naga-towarzyszka-kim-jest-tajemnicza-i-jego-naga-towarzyszka-ze-zdjec-kuby-wojewodzkiego-29082020%2Far%2Fc15-15090699" data-article-id="20517399"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/kuba-wojewodzki-i-jego-naga-towarzyszka-kim-jest-tajemnicza-i-jego-naga-towarzyszka-ze-zdjec-kuby-wojewodzkiego-29082020/ar/c15-15090699" title="Kuba Wojewódzki i jego naga towarzyszka ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f3/cb/5f174356014aa_o_xsmall.jpg" data-image-type="articles"
          alt="Kuba Wojewódzki i jego naga towarzyszka ZDJĘCIA"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/kuba-wojewodzki-nago"
          title="kuba wojewódzki nago"
          data-event-position-el="link" data-event-params="link_label=kuba_wojewodzki_nago,index=1"
        >kuba wojewódzki nago</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/naga-dziewczyna-wojewodzkiego"
          title="naga dziewczyna wojewódzkiego"
          data-event-position-el="link" data-event-params="link_label=naga_dziewczyna_woje...,index=2"
        >naga dziewczyna woje...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/wojewodzki-kuba-nago-kobieta"
          title="wojewódzki kuba nago kobieta"
          data-event-position-el="link" data-event-params="link_label=wojewodzki_kuba_nago...,index=3"
        >wojewódzki kuba nago...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kuba-wojewodzki-i-jego-naga-towarzyszka-kim-jest-tajemnicza-i-jego-naga-towarzyszka-ze-zdjec-kuby-wojewodzkiego-29082020/ar/c15-15090699" title="Kuba Wojewódzki i jego naga towarzyszka ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Kuba Wojewódzki i jego naga towarzyszka ZDJĘCIA
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Kto to taki? Zastanawiają się fani Kuby. Kim jest ta tajemnicza i naga dziewczyna ze zdjęć Kuby Wojewódzkiego?! Dziennikarz tradycyjnie jest bardzo aktywny w mediach społecznościowych. Regularnie na swoim instagramie zamieszcza zdjęcia ze swojego życia prywatnego. Do tego jego fa...</p></a></div></div><div data-event-position-index="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpiontkowski-warto-wykorzystac-pewne-elementy-ksztalcenia-na-odleglosc-takze-w-nauczaniu-stacjonarnym%2Far%2Fc3-15148220" data-article-id="20655145"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/piontkowski-warto-wykorzystac-pewne-elementy-ksztalcenia-na-odleglosc-takze-w-nauczaniu-stacjonarnym/ar/c3-15148220" title="Piontkowski: Warto wykorzystać elementy pracy zdalnej w nauce tradycyjnej"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/eb/cf/5f478e71c2c6e_o_xsmall.jpg" data-image-type="articles"
          alt="Piontkowski: Warto wykorzystać elementy pracy zdalnej w nauce tradycyjnej"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/men"
          title="MEN"
          data-event-position-el="link" data-event-params="link_label=MEN,index=1"
        >MEN</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/piontkowski"
          title="piontkowski"
          data-event-position-el="link" data-event-params="link_label=piontkowski,index=2"
        >piontkowski</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/rok-szkolny"
          title="rok szkolny"
          data-event-position-el="link" data-event-params="link_label=rok_szkolny,index=3"
        >rok szkolny</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/koronawirus"
          title="koronawirus"
          data-event-position-el="link" data-event-params="link_label=koronawirus,index=4"
        >koronawirus</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/1-wrzesnia"
          title="1 września"
          data-event-position-el="link" data-event-params="link_label=1_wrzesnia,index=5"
        >1 września</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://expressilustrowany.pl/tag/powrot-do-szkoly"
          title="powrót do szkoły"
          data-event-position-el="link" data-event-params="link_label=powrot_do_szkoly,index=6"
        >powrót do szkoły</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/piontkowski-warto-wykorzystac-pewne-elementy-ksztalcenia-na-odleglosc-takze-w-nauczaniu-stacjonarnym/ar/c3-15148220" title="Piontkowski: Warto wykorzystać elementy pracy zdalnej w nauce tradycyjnej"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Piontkowski: Warto wykorzystać elementy pracy zdalnej w nauce tradycyjnej
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">- Chociaż zamierzamy powrócić do nauczania stacjonarnego od 1 września i przytłaczająca większość szkół do tego stacjonarnego nauczania może wrócić, to zdajemy sobie również sprawę, że warto wykorzystać pewne elementy kształcenia na odległość także w tym stacjonarnym nauczaniu- p...</p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing385236344";
      var articlesBase = JSON.parse("[\"20693765\",\"18970327\",\"20641735\",\"20678341\",\"20517399\",\"20655145\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position-el="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion727668630"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion727668630MainToggle"
  >Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://expressilustrowany.pl/msze-swiete"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/msze-swiete"
        >Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://expressilustrowany.pl/koronawirus"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/koronawirus"
        >Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://expressilustrowany.pl/koronawirus-w-polsce-raport-nowe-przypadki-w-lodzi-stan-epidemii-w-polsce-najnowsze-informacje-26032020/ar/c1-14846928"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/koronawirus-w-polsce-raport-nowe-przypadki-w-lodzi-stan-epidemii-w-polsce-najnowsze-informacje-26032020/ar/c1-14846928"
        >Koronawirus Łódź</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
          data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
        >Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://expressilustrowany.pl/tsh-norma-jak-interpretowac-wynik-badan-tsh-nadczynnosc-i-niedoczynnosc-tarczycy-a-norma-tsh/ar/c14-13136404"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/tsh-norma-jak-interpretowac-wynik-badan-tsh-nadczynnosc-i-niedoczynnosc-tarczycy-a-norma-tsh/ar/c14-13136404"
        >TSH norma</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://expressilustrowany.pl/ile-mozna-miec-promili-kary-za-nietrzezwosc-za-kierownica-ile-mozna-miec-alkoholu-we-krwi/ar/c1-9247826"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/ile-mozna-miec-promili-kary-za-nietrzezwosc-za-kierownica-ile-mozna-miec-alkoholu-we-krwi/ar/c1-9247826"
        >Dopuszczalna ilość alkoholu</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion727668630', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion355231271"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion355231271MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://expressilustrowany.pl/wiadomosci/"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/wiadomosci/"
        >Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://expressilustrowany.pl/dziewczyna/"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/dziewczyna/"
        >Dziewczyna z sąsiedztwa</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://expressilustrowany.pl/sport/"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/sport/"
        >Sport Piotrków Trybunalski</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://expressilustrowany.pl/motofakty/"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/motofakty/"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://expressilustrowany.pl/reportaze/"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/reportaze/"
        >Reportaże</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://plus.expressilustrowany.pl/"
          data-event-position-el="link" data-event-params="link_url=https://plus.expressilustrowany.pl/"
        >Express Ilustrowany Plus</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion355231271', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1522779588"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1522779588MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://piotrkowtrybunalski.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://piotrkowtrybunalski.naszemiasto.pl"
        >Wiadomości Piotrków Trybunalski</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://opoczno.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://opoczno.naszemiasto.pl"
        >Wiadomości Opoczno</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://lodz.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://lodz.naszemiasto.pl"
        >Wiadomości Łódź</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://belchatow.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://belchatow.naszemiasto.pl"
        >Wiadomości Bełchatów</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://pabianice.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://pabianice.naszemiasto.pl"
        >Wiadomości Pabianice</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1522779588', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion371708438"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion371708438MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/mieszkania/piotrkow-trybunalski"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/piotrkow-trybunalski"
        >Mieszkania Piotrków Trybunalski</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/domy/piotrkow-trybunalski"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/piotrkow-trybunalski"
        >Domy Piotrków Trybunalski</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca/piotrkow-trybunalski"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/piotrkow-trybunalski"
        >Praca Piotrków Trybunalski</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/motoryzacja/osobowe/piotrkow-trybunalski"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/piotrkow-trybunalski"
        >Samochody Piotrków Trybunalski</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion371708438', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1535011656"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1535011656MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://echodnia.eu"
          data-event-position-el="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://polskatimes.pl"
          data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetakrakowska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetalubuska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetawroclawska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gloswielkopolski.pl"
          data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gk24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gs24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gp24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikbaltycki.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dzienniklodzki.pl"
          data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://pomorska.pl"
          data-event-position-el="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://kurierlubelski.pl"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikpolski24.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikzachodni.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://poranny.pl"
          data-event-position-el="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wspolczesna.pl"
          data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://expressilustrowany.pl"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nowiny24.pl"
          data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nto.pl"
          data-event-position-el="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion1535011656Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1535011656', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1643070125"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1643070125MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.telemagazyn.pl"
          data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://sportowy24.pl"
          data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gol24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.motofakty.pl"
          data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefaagro.pl"
          data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefabiznesu.pl"
          data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronakobiet.pl"
          data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.nekrologi.net"
          data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion1643070125Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1643070125', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/ExpressIlustrowany/"
      aria-label="Obserwuj na Facebooku"
      data-event-position-el="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://itunes.apple.com/ag/app/express-ilustrowany/id591373807?mt=8"
          data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/express-ilustrowany/id591373807?mt=8"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://play.google.com/store/apps/details?id=cz.newslab.express_pl"
          data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=cz.newslab.express_pl"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://expressilustrowany.pl/newsletter"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/newsletter"
        >Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://expressilustrowany.pl/rss/expressilustrowany.xml"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/rss/expressilustrowany.xml"
        >RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://plus.expressilustrowany.pl/wykup-dostep"
          data-event-position-el="link" data-event-params="link_url=https://plus.expressilustrowany.pl/wykup-dostep"
        >Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/o-nas"
          data-event-position-el="link" data-event-params="link_url=/o-nas"
        >O nas</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/marketing"
          data-event-position-el="link" data-event-params="link_url=/marketing"
        >Marketing</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://polskapress.pl/pl/biuro-prasowe"
          data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe"
        >Dla prasy</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://prywatnosc.polskapress.pl"
          data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl"
        >Prywatność</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/reklama"
          data-event-position-el="link" data-event-params="link_url=/reklama"
        >Reklama</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/regulamin"
          data-event-position-el="link" data-event-params="link_url=/regulamin"
        >Regulamin</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/mapa-serwisu"
          data-event-position-el="link" data-event-params="link_url=/mapa-serwisu"
        >Mapa serwisu</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/kontakt"
          data-event-position-el="link" data-event-params="link_url=/kontakt"
        >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Express Ilustrowany
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/regulamin-artykuly"
        data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/licencja-na-artykuly"
        data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




                     <link href="https://s-gr.cdngr.pl/assets/gratka/v0.36.3/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=expressilustrowany.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=expressilustrowany.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>




                  
      
    
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.10/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <script src="https://contributor.google.com/scripts/3b8a56af71d48b61/loader.js"></script><script>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</script><script defer>
      var PPEvents = PPEvents || {};
      PPEvents.queue = PPEvents.queue || [];

              var isNoticeVisible = typeof window.pp_adblock_is_off === 'undefined';
      
      if (isNoticeVisible) {
        PPEvents.queue.push(function () {
          var event = PPEvents.getEvent('adblock.notice');
          event.setAction(PPEvents.actionType.VIEW);
          event.appendParam('source', 'fc');
          PPEvents.listen('adblock.notice');
        });
      }
    </script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Doda swoje &quot;wdzięki&quot; zasłania tylko ręką. Zobacz śmiałe ZDJĘCIA Doroty Rabczewskiej. 8.09.2020');
          event.appendParam('api_id', '16844859');
          event.appendParam('id', '14260005');
          event.appendParam('created_at', '2020-09-08T15:57:07.000000+02:00');
          event.appendParam('edited_at', '2020-09-08T15:57:07.000000+02:00');
          event.appendParam('photo_count', '18');
          event.appendParam('author_id', '3261912');
          event.appendParam('author_name', 'l.sayed');
          event.appendParam('tags', 'doda zdjęcia, nagie zdjęcia dody, dorota rabczewska, polskie piosenkarki, doda nago, doda topless, doda wiek');
          event.appendParam('prefered_journals', 'expressilustrowany.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strona-kobiet');
          event.appendParam('path', '/strona-kobiet/');
          event.appendParam('subject', 'kobieta');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,topweb,/article/content,/article/foot,/comments/section,srodek2,middle2web,middle2web,prawa1,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,middle3web,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,middle4web,middle4web,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
