<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', tcData.purpose.consents[1] === true);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
          __tcfapi('removeEventListener', 2, null, tcData.listenerId);
        }
      });
    </script>
<meta property="site.name" content="Express Ilustrowany">
<meta property="fb:pages" content="128349600532770">
<meta name="description" content="Na trening, którym Rabczewska  pochwaliła się w sieci,  założyła... wyłącznie bieliznę. Tak kobieta lubi, gdy jest w centrum uwagi. To także okazja do zaprezentowania ćwiczeń, które budują jej perfekcyjne ciało. 28.04.2021">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/25/5b/5ebd6ab37d0c7_o_small.jpg">
<title>Doda pokazała pazurki! Tak Doda buduje idealną sylwetkę. Dorota Rabczewska pręży się i wygina na treningu ZDJĘCIA 28.04.2021 | Express Ilustrowany</title>
<link rel="canonical" href="https://expressilustrowany.pl/doda-pokazala-pazurki-tak-doda-buduje-idealna-sylwetke-dorota-rabczewska-prezy-sie-i-wygina-na-treningu-zdjecia-28042021/ar/c13-14971352">
<meta property="og:title" content="Doda pokazała pazurki! Tak Doda buduje idealną sylwetkę. Dorota Rabczewska pręży się i wygina na treningu ZDJĘCIA 28.04.2021">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Express Ilustrowany">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/25/5b/5ebd6ab37d0c7_o_original.jpg">
<meta property="og:image:height" content="1078">
<meta property="og:image:width" content="1600">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://expressilustrowany.pl/doda-pokazala-pazurki-tak-doda-buduje-idealna-sylwetke-dorota-rabczewska-prezy-sie-i-wygina-na-treningu-zdjecia-28042021/ar/c13-14971352">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Doda pokazała pazurki! Tak Doda buduje idealną sylwetkę. Dorota Rabczewska pręży się i wygina na treningu ZDJĘCIA 28.04.2021">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/25/5b/5ebd6ab37d0c7_o_full.jpg">
<meta property="article:published_time" content="2021-04-28T05:25:01.000000+02:00">
<meta property="article:modified_time" content="2021-04-28T05:25:01.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/ExpressIlustrowany/">
<meta property="article:author" content="Paweł Strzelecki">
<meta property="article:tag" content="doda majtki">
<meta property="article:tag" content="doda stanik">
<meta property="article:tag" content="doda brzuch">
<meta property="article:tag" content="doda ćwiczy w majtkach">
<meta property="article:tag" content="doda zdjęcia">
<meta property="article:tag" content="doda nago w majtkach">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:expressilustrowany,region:lodzkie,typstr:artykul_nowy,kat:plotki-z-kraju-i-ze-swiata,tagi.safety:vulgar"},"yieldbirdadf":{"mkv":"serwis:expressilustrowany,region:lodzkie,typstr:artykul_nowy,kat:plotki-z-kraju-i-ze-swiata,tagi.safety:vulgar"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    var runYB = (tcData, success) => {
      if (success
        && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
        && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
          && tcData.purpose.consents[1]))
      ) {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/f8d802c5-6529-484e-be28-29a30395eb2c/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);

        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    };
    __tcfapi('addEventListener', 2, runYB);
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.47.1/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"expressilustrowany","categoryName":"kulturairozrywka","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.93.17');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.47.1/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    if (success
            && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
            && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                    && tcData.purpose.consents[1]))
    ) {
      PPAds.queue.push(() => PPAds.app.finish());
      __tcfapi('removeEventListener', 2, null, tcData.listenerId);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "expressilustrowany");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lodzkie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "14971352");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["plotki-z-kraju-i-ze-swiata"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "editorial");
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["vulgar"]);
         });
</script>
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/images/_sites/favicon/png/180/expressilustrowany.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/images/_sites/favicon/png/32/expressilustrowany.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/images/_sites/favicon/png/16/expressilustrowany.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/images/_sites/favicon/ico/expressilustrowany.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/images/_sites/favicon/ico/expressilustrowany.ico">
<meta name="msapplication-TileColor" content="#F44336">
<meta name="theme-color" content="#F44336">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_expressilustrowany.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-K5L38L');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5L38L"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'B7ZKT2r7R8VGOvurFDY5pYZiHeKduO7mChlmK3D1Qk..Y7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/native.min.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://expressilustrowany.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/duplicatesDetect.min.js"></script>
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://expressilustrowany.pl/doda-pokazala-pazur-tak-doda-buduje-idealna-sylwetke-dorota-rabczewska-prezy-sie-i-wygina-na-treningu-zdjecia-230421/ar/c13-14971352",
    "headline": "Doda pokaza\u0142a pazur! Tak Doda buduje idealn\u0105 sylwetk\u0119. Dorota Rabczewska pr\u0119\u017cy si\u0119 i wygina na treningu ZDJ\u0118CI",
    "description": "Na trening, kt\u00f3rym Rabczewska  pochwali\u0142a si\u0119 w sieci,  za\u0142o\u017cy\u0142a... wy\u0142\u0105cznie bielizn\u0119. Tak kobieta lubi, gdy jest w centrum uwagi. To tak\u017ce okazja do zaprezentowania \u0107wicze\u0144, kt\u00f3re buduj\u0105 jej perfekcyjne cia\u0142o. ",
    "datePublished": "2021-04-23T07:10:01.000000+02:00",
    "dateModified": "2021-04-23T07:10:01.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Pawe\u0142 Strzelecki"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Express Ilustrowany",
        "url": "https://expressilustrowany.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/images/_sites/logo/png/expressilustrowany.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/25/5b/5ebd6ab37d0c7_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Express Ilustrowany" href="https://expressilustrowany.pl/" class="atomsNavigationBreadcrumbs__link">Express Ilustrowany</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Plotki z kraju i ze świata" href="https://expressilustrowany.pl/plotki-z-kraju-i-ze-swiata/" class="atomsNavigationBreadcrumbs__link">Plotki z kraju i ze świata</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Doda pokazała&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["plotki-z-kraju-i-ze-swiata","doda-pokazala-pazurki-tak-doda-buduje-idealna-sylwetke-dorota-rabczewska-prezy-sie-i-wygina-na-treningu-zdjecia-28-04-2021"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Express Ilustrowany",
            "item": "https://expressilustrowany.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Plotki z kraju i ze \u015bwiata",
            "item": "https://expressilustrowany.pl/plotki-z-kraju-i-ze-swiata/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Doda pokaza\u0142a pazurki! Tak Doda buduje idealn\u0105 sylwetk\u0119. Dorota Rabczewska pr\u0119\u017cy si\u0119 i wygina na treningu ZDJ\u0118CIA 28.04.2021"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead319102203"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Doda pokazała pazurki! Tak Doda buduje idealną sylwetkę. Dorota Rabczewska pręży się i wygina na treningu ZDJĘCIA 28.04.2021</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/pawel-strzelecki/au/559235><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/bc/6d/5d146096bcab9_icon.jpg" alt="Paweł Strzelecki" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Paweł Strzelecki</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-04-28T05:25:01+02:00" title="2021-04-28 05:25:01">
28 kwietnia 2021, 5:25
</time></span></span></span></header><div class="componentsArticleGallery componentsArticleGallery--withVideo component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery748486530"><div class="atomsArticleVideo atomsArticleVideo--noMargin atomsArticleVideo--zIndexGallery component" data-event-position-context="atomsArticleVideo" id="atomsArticleVideo825898063"><div id="atomsArticleVideo825898063Video" class="atomsArticleVideo__player "><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/52e08a4e-09ef-9e4f-85da-0723347855f4,83cd918f-0d18-4e14-5040-1f5544efc2ad,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo855800359" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo855800359Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo855800359Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo855800359Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo855800359', 'atomsArticleStickyVideo'))
          .init({"content_id":"atomsArticleVideo825898063","video_classes":["atomsArticleVideo__player"],"main_img_class":"atomsArticleVideo"});
      }
    });
  }
</script></div></div><a class="componentsArticleGallery__mainLink" href="https://expressilustrowany.pl/doda-pokazala-pazurki-tak-doda-buduje-idealna-sylwetke-dorota-rabczewska-prezy-sie-i-wygina-na-treningu-zdjecia-28042021/ga/c13-14971352/zd/43308354" title="Zobacz galerię" data-event-position-el="mainLink_video" aria-label="Zobacz galerię"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg><span>Zobacz galerię (12 zdjęć)</span></a><div class="componentsArticleGallery__thumbnails componentsArticleGallery__thumbnails--hide "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://expressilustrowany.pl/doda-pokazala-pazurki-tak-doda-buduje-idealna-sylwetke-dorota-rabczewska-prezy-sie-i-wygina-na-treningu-zdjecia-28042021/ga/c13-14971352/zd/43308354" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(12 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/25/5b/5ebd6ab37d0c7_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Na trening, którym Rabczewska pochwaliła się w sieci, założyła... wyłącznie bieliznę. Tak kobieta lubi, gdy jest w centrum uwagi. To także okazja do zaprezentowania ćwiczeń, które budują jej perfekcyjne ciało. 28.04.2021</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent871592768"><div class="md"><h2>Doda zachwyca</h2><p>Oczywiście - jak na Dodę przystało - wybrała niebanalny strój.Pod nagraniem w samych majtkach i staniku napisała: &quot;Kochani, jak dzisiaj mi się k***a nie chce trenować, to jest szok i niedowierzanie. Ale co, dupa sama się nie zrobi!&quot;.<br>Przy okazji uczuliła swoich fanów, aby zadbali o siebie i swoje zdrowie. &quot;Dbajcie o swoją odporność poprzez ruch, <a href="https://olsztyn.naszemiasto.pl/tag/zdrowe-odzywianie#utm_medium=alz&amp;utm_source=polskatimes.pl&amp;utm_campaign=artykul">zdrowe odżywianie</a>, świeże powietrze, słońce, nawadnianie i naturalne suplementy i antybiotyki. Większość odpowiedzi na dolegliwości znajdziemy w naturze&quot;.</p><p><strong>ZOBACZ ZDJĘCIA I WIDEO - KLIKNIJ</strong></p></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery551835817"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/25/5b/5ebd6ab37d0c7_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://expressilustrowany.pl/doda-pokazala-pazurki-tak-doda-buduje-idealna-sylwetke-dorota-rabczewska-prezy-sie-i-wygina-na-treningu-zdjecia-28042021/ga/c13-14971352/zd/43308354" title="Doda pokazała na Instagramie ćwiczenia, które pozwalają cieszyć się zgrabną sylwetką. Oczywiście - jak na Dodę przystało - wybrała niebanalny strój.Pod nagraniem w samych majtkach i staniku napisała: &quot;Kochani, jak dzisiaj mi się k***a nie chce trenować, to jest szok i niedowierzanie. Ale co, dupa sama się nie zrobi!&quot;.Przy okazji uczuliła swoich fanów, aby zadbali o siebie i swoje zdrowie. &quot;Dbajcie o swoją odporność poprzez ruch, zdrowe odżywianie, świeże powietrze, słońce, nawadnianie i naturalne suplementy i antybiotyki. Większość odpowiedzi na dolegliwości znajdziemy w naturze&quot;.ZOBACZ ZDJĘCIA I WIDEO - KLIKNIJ DALEJ" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><img class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/25/5b/5ebd6ab37d0c7_o_xsmall.jpg" data-image-type="articles" alt="Doda pokazała na Instagramie ćwiczenia, które pozwalają cieszyć się zgrabną sylwetką. Oczywiście - jak na Dodę przystało - wybrała niebanalny strój.Pod nagraniem w samych majtkach i staniku napisała: &quot;Kochani, jak dzisiaj mi się k***a nie chce trenować, to jest szok i niedowierzanie. Ale co, dupa sama się nie zrobi!&quot;.Przy okazji uczuliła swoich fanów, aby zadbali o siebie i swoje zdrowie. &quot;Dbajcie o swoją odporność poprzez ruch, zdrowe odżywianie, świeże powietrze, słońce, nawadnianie i naturalne suplementy i antybiotyki. Większość odpowiedzi na dolegliwości znajdziemy w naturze&quot;.ZOBACZ ZDJĘCIA I WIDEO - KLIKNIJ DALEJ" /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(12 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
Doda pokazała pazurki! Tak Doda buduje idealną sylwetkę. Dor...
</p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://expressilustrowany.pl/doda-pokazala-pazurki-tak-doda-buduje-idealna-sylwetke-dorota-rabczewska-prezy-sie-i-wygina-na-treningu-zdjecia-28042021/ga/c13-14971352/zd/43308580" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d2/a0/5ebd6e4e3a2f9_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://expressilustrowany.pl/doda-pokazala-pazurki-tak-doda-buduje-idealna-sylwetke-dorota-rabczewska-prezy-sie-i-wygina-na-treningu-zdjecia-28042021/ga/c13-14971352/zd/43308582" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2f/01/5ebd6e53e7776_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://expressilustrowany.pl/doda-pokazala-pazurki-tak-doda-buduje-idealna-sylwetke-dorota-rabczewska-prezy-sie-i-wygina-na-treningu-zdjecia-28042021/ga/c13-14971352/zd/43308584" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/94/6f/5ebd6e584df3b_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://expressilustrowany.pl/doda-pokazala-pazurki-tak-doda-buduje-idealna-sylwetke-dorota-rabczewska-prezy-sie-i-wygina-na-treningu-zdjecia-28042021/ga/c13-14971352/zd/43308354" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(12 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b4/5f/5ebd6e5be1148_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="md"></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/content',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['components/article/content'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleContent871592768', 'componentsArticleContent'))
          .init({"internal_domains":[]});
      }
    });
  }
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1825186984Toggle" type="checkbox"><label for="componentsArticleFoot1825186984Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://expressilustrowany.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://expressilustrowany.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/doda-majtki" title="doda majtki" data-event-position-el="link" data-event-params="link_label=doda_majtki,index=1">doda majtki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/doda-stanik" title="doda stanik" data-event-position-el="link" data-event-params="link_label=doda_stanik,index=2">doda stanik</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/doda-brzuch" title="doda brzuch" data-event-position-el="link" data-event-params="link_label=doda_brzuch,index=3">doda brzuch</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/doda-cwiczy-w-majtkach" title="doda ćwiczy w majtkach" data-event-position-el="link" data-event-params="link_label=doda_cwiczy_w_majtkach,index=4">doda ćwiczy w majtkach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/doda-zdjecia" title="doda zdjęcia" data-event-position-el="link" data-event-params="link_label=doda_zdjecia,index=5">doda zdjęcia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/doda-nago-w-majtkach" title="doda nago w majtkach" data-event-position-el="link" data-event-params="link_label=doda_nago_w_majtkach,index=6">doda nago w majtkach</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Komentarze (2)
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot1825186984Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot1825186984Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot1825186984Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot1825186984Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/foot',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['components/article/foot'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleFoot1825186984', 'componentsArticleFoot'))
          .init([]);
      }
    });
  }
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["doda-majtki","doda-stanik","doda-brzuch","doda-cwiczy-w-majtkach","doda-zdjecia","doda-nago-w-majtkach"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection2033103310"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection2033103310Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection2033103310Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection2033103310LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count>
2
</span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection2033103310ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection2033103310Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="2"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1599365791" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport98926997"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport98926997CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport98926997ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/report',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/report'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsReport98926997', 'atomsCommentsReport'))
          .init();
      }
    });
  }
</script><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1599365791Content"><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem915685648" data-comment-item data-comment-id="64353532"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem915685648Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem915685648Date" title="16.07.2020 18:04:12" datetime="2020-07-16T18:04:12+02:00">16.07.2020 18:04:12</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem915685648Content"><p>Przecież to stare jest sprzed kilku miesięcy a wy to cały czas odswiezacie</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem915685648Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem915685648Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="64353532">
Zgłoś nadużycie
</button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem115177079" data-comment-item data-comment-id="64212974"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">J</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem115177079Author">Jotgie</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem115177079Date" title="16.05.2020 05:07:21" datetime="2020-05-16T05:07:21+02:00">16.05.2020 05:07:21</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem115177079Content"><p>36 lat... w sumie w tym wieku zazdrościć wyglądu!</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem115177079Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem115177079Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="64212974">
Zgłoś nadużycie
</button></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsListing1599365791', 'atomsCommentsListing'))
          .init({"section_id":"atomsCommentsSection2033103310","article_id":"20126864","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":2});
      }
    });
  }
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection2033103310LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection2033103310', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"BESgBdLnotjCjlW_OVU10hNoD-8xJAJ9iY02t_ha-AU","article_id":"20126864"});
      }
    });
  }
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa1829551034AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa1829551034', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader1713748458" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1713748458title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1944040220"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjest-naprawde-niesamowita-piekna-maja-hyzy-hipnotyzuje-w-poscieli-seksowna-trudno-oderwac-wzrok-zdjecia-28042021%2Far%2Fc13-15340330" data-article-id="21055525" data-native-id="21055525"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/jest-naprawde-niesamowita-piekna-maja-hyzy-hipnotyzuje-w-poscieli-seksowna-trudno-oderwac-wzrok-zdjecia-28042021/ar/c13-15340330" title="Maja Hyży pokazała się w pościeli. Ale seksownie wygląda!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d6/48/5fd32b1e62da1_o_xsmall.jpg" data-image-type="articles" alt="Maja Hyży pokazała się w pościeli. Ale seksownie wygląda!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jest-naprawde-niesamowita-piekna-maja-hyzy-hipnotyzuje-w-poscieli-seksowna-trudno-oderwac-wzrok-zdjecia-28042021/ar/c13-15340330" title="Maja Hyży pokazała się w pościeli. Ale seksownie wygląda!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Maja Hyży pokazała się w pościeli. Ale seksownie wygląda!
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fto-nagroda-dla-fanow-izabella-krzan-i-jej-piersi-przykryte-tylko-ogrodniczkami-zdjecia-28042021%2Far%2Fc13-15337566" data-article-id="21050367" data-native-id="21050367"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/to-nagroda-dla-fanow-izabella-krzan-i-jej-piersi-przykryte-tylko-ogrodniczkami-zdjecia-28042021/ar/c13-15337566" title="To dopiero nagroda! Izabella Krzan bez bluzki! ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e4/cd/5fd38363e9a3e_o_xsmall.jpg" data-image-type="articles" alt="To dopiero nagroda! Izabella Krzan bez bluzki! ZDJĘCIA" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/to-nagroda-dla-fanow-izabella-krzan-i-jej-piersi-przykryte-tylko-ogrodniczkami-zdjecia-28042021/ar/c13-15337566" title="To dopiero nagroda! Izabella Krzan bez bluzki! ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
To dopiero nagroda! Izabella Krzan bez bluzki! ZDJĘCIA
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmarcelina-zawadzka-w-skapym-bikini-eksponuje-swoje-idealne-ksztalty-nowe-zdjecia-28042021%2Far%2Fc13-15297461" data-article-id="20965359" data-native-id="20965359"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/marcelina-zawadzka-w-skapym-bikini-eksponuje-swoje-idealne-ksztalty-nowe-zdjecia-28042021/ar/c13-15297461" title="Marcelina Zawadzka w bikini w panterkę! Fani zachwyceni. ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/01/a9/5fb434e234af4_o_xsmall.jpg" data-image-type="articles" alt="Marcelina Zawadzka w bikini w panterkę! Fani zachwyceni. ZDJĘCIA" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/marcelina-zawadzka-w-skapym-bikini-eksponuje-swoje-idealne-ksztalty-nowe-zdjecia-28042021/ar/c13-15297461" title="Marcelina Zawadzka w bikini w panterkę! Fani zachwyceni. ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Marcelina Zawadzka w bikini w panterkę! Fani zachwyceni. ZDJĘCIA
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fanna-kalczynska-z-tvn-na-seksownych-zdjeciach-zdjecia-gorace-kadry-zachwycaja-pieknie-prezentuje-swoje-wdzieki-27042021%2Far%2Fc13-15470058" data-article-id="21334045" data-native-id="21334045"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/anna-kalczynska-z-tvn-na-seksownych-zdjeciach-zdjecia-gorace-kadry-zachwycaja-pieknie-prezentuje-swoje-wdzieki-27042021/ar/c13-15470058" title="Anna Kalczyńska w roli seksownej pani ratownik! ZDJĘCIA. Gorące kadry zachwycają"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/67/97/603e7e99d10b1_o_xsmall.jpg" data-image-type="articles" alt="Anna Kalczyńska w roli seksownej pani ratownik! ZDJĘCIA. Gorące kadry zachwycają" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/anna-kalczynska-z-tvn-na-seksownych-zdjeciach-zdjecia-gorace-kadry-zachwycaja-pieknie-prezentuje-swoje-wdzieki-27042021/ar/c13-15470058" title="Anna Kalczyńska w roli seksownej pani ratownik! ZDJĘCIA. Gorące kadry zachwycają"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Anna Kalczyńska w roli seksownej pani ratownik! ZDJĘCIA. Gorące kadry zachwycają
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fludzie-walcza-o-lody-ekipy-wideo-z-lidla-trafilo-do-sieci-firma-koral-mowi-o-cenie-tyle-powinny-kosztowac-jak-wygladaja-lody%2Far%2Fc15-15583959" data-article-id="21551297" data-native-id="21551297"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/ludzie-walcza-o-lody-ekipy-wideo-z-lidla-trafilo-do-sieci-firma-koral-mowi-o-cenie-tyle-powinny-kosztowac-jak-wygladaja-lody/ar/c15-15583959" title="Ludzie walczą o lody Ekipy! WIDEO z Lidla trafiło do sieci. Ile powinny kosztować?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/64/0d/608839c0854f6_o_xsmall.jpg" data-image-type="articles" alt="Ludzie walczą o lody Ekipy! WIDEO z Lidla trafiło do sieci. Ile powinny kosztować?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/ludzie-walcza-o-lody-ekipy-wideo-z-lidla-trafilo-do-sieci-firma-koral-mowi-o-cenie-tyle-powinny-kosztowac-jak-wygladaja-lody/ar/c15-15583959" title="Ludzie walczą o lody Ekipy! WIDEO z Lidla trafiło do sieci. Ile powinny kosztować?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ludzie walczą o lody Ekipy! WIDEO z Lidla trafiło do sieci. Ile powinny kosztować?
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"1","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21551297"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmarzena-rogalska-pokazala-swoje-mieszkanie-domowe-spa-robi-ogromne-wrazenie-zdjecia%2Far%2Fc11-15576115" data-article-id="21534975" data-native-id="21534975"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/marzena-rogalska-pokazala-swoje-mieszkanie-domowe-spa-robi-ogromne-wrazenie-zdjecia/ar/c11-15576115" title="Marzena Rogalska pokazała swoje mieszkanie. Domowe spa robi wrażenie! "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e9/4f/6081cada70cec_o_xsmall.jpg" data-image-type="articles" alt="Marzena Rogalska pokazała swoje mieszkanie. Domowe spa robi wrażenie! " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/marzena-rogalska-pokazala-swoje-mieszkanie-domowe-spa-robi-ogromne-wrazenie-zdjecia/ar/c11-15576115" title="Marzena Rogalska pokazała swoje mieszkanie. Domowe spa robi wrażenie! "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Marzena Rogalska pokazała swoje mieszkanie. Domowe spa robi wrażenie!
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"2","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21534975"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fagnieszka-kaczorowska-w-bikini-cala-rodzina-zazywaja-slonecznych-kapieli-zdjecia-27042021%2Far%2Fc13-15470418" data-article-id="21334709" data-native-id="21334709"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/agnieszka-kaczorowska-w-bikini-cala-rodzina-zazywaja-slonecznych-kapieli-zdjecia-27042021/ar/c13-15470418" title="Agnieszka Kaczorowska olśniewa na Malediwach. ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/93/db/603f3e480d8aa_o_xsmall.jpg" data-image-type="articles" alt="Agnieszka Kaczorowska olśniewa na Malediwach. ZDJĘCIA" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/agnieszka-kaczorowska-w-bikini-cala-rodzina-zazywaja-slonecznych-kapieli-zdjecia-27042021/ar/c13-15470418" title="Agnieszka Kaczorowska olśniewa na Malediwach. ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Agnieszka Kaczorowska olśniewa na Malediwach. ZDJĘCIA
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"3","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21334709"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing1944040220";
      var articlesBase = JSON.parse("[\"21055525\",\"21050367\",\"20965359\",\"21334045\",\"21551297\",\"21534975\",\"21334709\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing1944040220', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat1056443944">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat1056443944', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/10363,jak_nazywaja_sie_te_postacie_z_seriali_netflixa_rozpoznaj_na_zdjeciu_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Jak nazywają się te postacie z seriali Netflixa? Czy rozpoznasz?" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/10363jak_nazywaja_sie_te_postacie_z_seriali_netflixa_rozpoznaj_na_zdjeciu_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/1b/4a/il20201023_620660153_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/1b/4a/il20201023_620660153_small.jpg" alt="Jak nazywają się te postacie z seriali Netflixa? Czy rozpoznasz?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/10363,jak_nazywaja_sie_te_postacie_z_seriali_netflixa_rozpoznaj_na_zdjeciu_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/10363jak_nazywaja_sie_te_postacie_z_seriali_netflixa_rozpoznaj_na_zdjeciu_quizqt.html,link_label=Jak_nazywaja_sie_te_postacie_z_seriali_Netflixa?_Czy_rozpoznasz?"><span class="atomsPromotionsQuiz__label">quiz</span>
Jak nazywają się te postacie z seriali Netflixa? Czy rozpoznasz?
</a><a href="/quiz/10363,jak_nazywaja_sie_te_postacie_z_seriali_netflixa_rozpoznaj_na_zdjeciu_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/10363jak_nazywaja_sie_te_postacie_z_seriali_netflixa_rozpoznaj_na_zdjeciu_quizqt.html,link_label=Sprawdz_sie!_">
Sprawdź się!
</a></div></div></div><div id="componentsPromotionsOffers924226031" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1233173358" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1233173358title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers924226031', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader1176522919" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1176522919title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing238845615"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fponetna-i-to-bardzo-gleboki-dekolt-i-odkryte-piersi-marcelina-zawadzka-kusi-cialem-nie-bizuteria-zdjecia-27042021%2Far%2Fc13-15432877" id=componentsRecommendationsSimpleListing238845615--21247487 data-article-id="21247487" data-native-id="21247487"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/ponetna-i-to-bardzo-gleboki-dekolt-i-odkryte-piersi-marcelina-zawadzka-kusi-cialem-nie-bizuteria-zdjecia-27042021/ar/c13-15432877" title="Marcelina Zawadzka: Wielki dekolt i odkryte piersi przyciągają uwagę, a nie... "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/df/44/602167600f4a7_o_xsmall.jpg" data-image-type="articles" alt="Marcelina Zawadzka: Wielki dekolt i odkryte piersi przyciągają uwagę, a nie... " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/ponetna-i-to-bardzo-gleboki-dekolt-i-odkryte-piersi-marcelina-zawadzka-kusi-cialem-nie-bizuteria-zdjecia-27042021/ar/c13-15432877" title="Marcelina Zawadzka: Wielki dekolt i odkryte piersi przyciągają uwagę, a nie... "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Marcelina Zawadzka: Wielki dekolt i odkryte piersi przyciągają uwagę, a nie...
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmroczne-tajemnice-znakow-zodiaku-znasz-dobrze-znasz-byka-raka-i-skorpiona-zobacz-jakie-tajemnice-maja-poszczegolne-znaki-zodiaku%2Far%2Fc11-14895967" id=componentsRecommendationsSimpleListing238845615--19973931 data-article-id="19973931" data-native-id="19973931"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/mroczne-tajemnice-znakow-zodiaku-znasz-dobrze-znasz-byka-raka-i-skorpiona-zobacz-jakie-tajemnice-maja-poszczegolne-znaki-zodiaku/ar/c11-14895967" title="Myślisz, że dobrze znasz Barana i Skorpiona? Poznaj tajemnice znaków zodiaku"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fa/f0/6088122b4583e_o_xsmall.jpg" data-image-type="articles" alt="Myślisz, że dobrze znasz Barana i Skorpiona? Poznaj tajemnice znaków zodiaku" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/mroczne-tajemnice-znakow-zodiaku-znasz-dobrze-znasz-byka-raka-i-skorpiona-zobacz-jakie-tajemnice-maja-poszczegolne-znaki-zodiaku/ar/c11-14895967" title="Myślisz, że dobrze znasz Barana i Skorpiona? Poznaj tajemnice znaków zodiaku"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Myślisz, że dobrze znasz Barana i Skorpiona? Poznaj tajemnice znaków zodiaku
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"19973931"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing238845615--19973931'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fludzie-walcza-o-lody-ekipy-wideo-z-lidla-trafilo-do-sieci-firma-koral-mowi-o-cenie-tyle-powinny-kosztowac-jak-wygladaja-lody%2Far%2Fc15-15583959" id=componentsRecommendationsSimpleListing238845615--21551297 data-article-id="21551297" data-native-id="21551297"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/ludzie-walcza-o-lody-ekipy-wideo-z-lidla-trafilo-do-sieci-firma-koral-mowi-o-cenie-tyle-powinny-kosztowac-jak-wygladaja-lody/ar/c15-15583959" title="Ludzie walczą o lody Ekipy! WIDEO z Lidla trafiło do sieci. Ile powinny kosztować?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/64/0d/608839c0854f6_o_xsmall.jpg" data-image-type="articles" alt="Ludzie walczą o lody Ekipy! WIDEO z Lidla trafiło do sieci. Ile powinny kosztować?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/ludzie-walcza-o-lody-ekipy-wideo-z-lidla-trafilo-do-sieci-firma-koral-mowi-o-cenie-tyle-powinny-kosztowac-jak-wygladaja-lody/ar/c15-15583959" title="Ludzie walczą o lody Ekipy! WIDEO z Lidla trafiło do sieci. Ile powinny kosztować?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ludzie walczą o lody Ekipy! WIDEO z Lidla trafiło do sieci. Ile powinny kosztować?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fodslonila-ksztaltny-biust-edyta-herbus-zaszalala-na-swoje-40-urodziny-zdjecia-27042021%2Far%2Fc13-15466322" id=componentsRecommendationsSimpleListing238845615--21325915 data-article-id="21325915" data-native-id="21325915"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/odslonila-ksztaltny-biust-edyta-herbus-zaszalala-na-swoje-40-urodziny-zdjecia-27042021/ar/c13-15466322" title="Edyta Herbuś zaszalała na 40. urodziny. Odsłoniła biust! ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6e/c1/603ca421c395f_o_xsmall.jpg" data-image-type="articles" alt="Edyta Herbuś zaszalała na 40. urodziny. Odsłoniła biust! ZDJĘCIA" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/odslonila-ksztaltny-biust-edyta-herbus-zaszalala-na-swoje-40-urodziny-zdjecia-27042021/ar/c13-15466322" title="Edyta Herbuś zaszalała na 40. urodziny. Odsłoniła biust! ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Edyta Herbuś zaszalała na 40. urodziny. Odsłoniła biust! ZDJĘCIA
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fturbina-wiatrowa-w-gospodarstwie-domowym-sukces-projektu-studentow-politechniki-lodzkiej%2Far%2Fc5-15580929" id=componentsRecommendationsSimpleListing238845615--21545399 data-article-id="21545399" data-native-id="21545399"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/turbina-wiatrowa-w-gospodarstwie-domowym-sukces-projektu-studentow-politechniki-lodzkiej/ar/c5-15580929" title="Turbina wiatrowa w gospodarstwie domowym? Sukces projektu studentów PŁ"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/01/45/608692d710003_o_xsmall.jpg" data-image-type="articles" alt="Turbina wiatrowa w gospodarstwie domowym? Sukces projektu studentów PŁ" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/turbina-wiatrowa-w-gospodarstwie-domowym-sukces-projektu-studentow-politechniki-lodzkiej/ar/c5-15580929" title="Turbina wiatrowa w gospodarstwie domowym? Sukces projektu studentów PŁ"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Turbina wiatrowa w gospodarstwie domowym? Sukces projektu studentów PŁ
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fagnieszka-wlodarczyk-w-bikini-eksponuje-piersi-podekscytowany-fan-prosze-wybaczyc-ale-kurna-ma-pani-fajny-biust-zdjecia-270421%2Far%2Fc13-15477402" id=componentsRecommendationsSimpleListing238845615--21348299 data-article-id="21348299" data-native-id="21348299"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/agnieszka-wlodarczyk-w-bikini-eksponuje-piersi-podekscytowany-fan-prosze-wybaczyc-ale-kurna-ma-pani-fajny-biust-zdjecia-270421/ar/c13-15477402" title="Podekscytowany fan: &quot;Proszę wybaczyć, ale kurna! Ma Pani fajny biust!&quot; ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/99/fe/604bc05842c09_o_xsmall.jpg" data-image-type="articles" alt="Podekscytowany fan: &quot;Proszę wybaczyć, ale kurna! Ma Pani fajny biust!&quot; ZDJĘCIA" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/agnieszka-wlodarczyk-w-bikini-eksponuje-piersi-podekscytowany-fan-prosze-wybaczyc-ale-kurna-ma-pani-fajny-biust-zdjecia-270421/ar/c13-15477402" title="Podekscytowany fan: &quot;Proszę wybaczyć, ale kurna! Ma Pani fajny biust!&quot; ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Podekscytowany fan: "Proszę wybaczyć, ale kurna! Ma Pani fajny biust!" ZDJĘCIA
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21348299"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing238845615--21348299'));</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing238845615";
      var articlesBase = JSON.parse("[\"21247487\",\"19973931\",\"21551297\",\"21325915\",\"21545399\",\"21348299\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing238845615', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner122234039" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.expressilustrowany.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=14971352>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1113317837"><div id="atomsHeader1239508974" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1239508974title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1113317837ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2File-osob-zaszczepilo-sie-przeciwko-koronawirusowi-najnowsze-statystyki-na-28042021-jak-polska-wypada-na-tle-swiata%2Far%2Fc14p1-21175039" id="atomsListingArticleTileWithSeparatedLink2042518383" data-admin="art:21175039" data-article-id="21175039"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/ile-osob-zaszczepilo-sie-przeciwko-koronawirusowi-najnowsze-statystyki-na-28042021-jak-polska-wypada-na-tle-swiata/ar/c14p1-21175039" title="Ile osób zaszczepiło się przeciwko koronawirusowi? Najnowsze statystyki na 28.04.2021. Jak Polska wypada na tle świata?" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/41/b2/21175039_648184039_xsmall.jpg" data-image-type="articles" alt="Ile osób zaszczepiło się przeciwko koronawirusowi? Najnowsze statystyki na 28.04.2021. Jak Polska wypada na tle świata?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/ile-osob-zaszczepilo-sie-przeciwko-koronawirusowi-najnowsze-statystyki-na-28042021-jak-polska-wypada-na-tle-swiata/ar/c14p1-21175039" title="Ile osób zaszczepiło się przeciwko koronawirusowi? Najnowsze statystyki na 28.04.2021. Jak Polska wypada na tle świata?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Ile osób zaszczepiło się przeciwko koronawirusowi? Najnowsze statystyki na 28.04.2021. Jak Polska wypada na tle świata?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Szczepienia na koronawirusa trwają. Jak wygląda aktualna sytuacja w Polsce? Przedstawiamy statystyki szczepień na koronawirusa w Polsce na przestrzeni ostatnich dni. Do tej pory w Polsce szczepionkę na koronawirusa przyjęło 7 765 723 osób. Liczba szczepień wykonanych 25.04.21 to 209 694 (o 957 więcej, niż poprzedniego dnia). Jakie szczepionki na koronawirusa będą dostępne w Polsce? Sprawdź, w jakiej kolejności są wykonywane szczepienia.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-28 05:11:54" title="2021-04-28 05:11:54">
28 kwietnia 2021, 5:11
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/szczepienia" title="szczepienia" data-event-position-el="link" data-event-params="link_label=szczepienia,index=3">szczepienia</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-polsce-najnowsze-statystyki-na-28042021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane%2Far%2Fc14p1-19908361" id="atomsListingArticleTileWithSeparatedLink1817478527" data-admin="art:19908361" data-article-id="19908361"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-polsce-najnowsze-statystyki-na-28042021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-19908361" title="Koronawirus w Polsce. Najnowsze statystyki na 28.04.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a1/c1/19908361_648183989_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Polsce. Najnowsze statystyki na 28.04.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-polsce-najnowsze-statystyki-na-28042021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-19908361" title="Koronawirus w Polsce. Najnowsze statystyki na 28.04.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Koronawirus w Polsce. Najnowsze statystyki na 28.04.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Koronawirus w Polsce w statystykach. Sprawdź, ile osób jest zakażonych i ile zmarło. Prezentujemy raporty dzienne– mamy najnowsze, sprawdzone dane dotyczące koronawirusa prosto z WHO. Przekonaj się, jak szybko rośnie zagrożenie związane z SARS-CoV-2. Czy szczyt zachorowań jest ciągle przed nami? Poniżej znajdziesz informacje łączne oraz o poszczególnych dniach pandemii koronawirusa w Polsce.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-28 05:11:38" title="2021-04-28 05:11:38">
28 kwietnia 2021, 5:11
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-na-swiecie-statystyki-na-28042021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan%2Far%2Fc14p1-19934811" id="atomsListingArticleTileWithSeparatedLink1855616175" data-admin="art:19934811" data-article-id="19934811"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-na-swiecie-statystyki-na-28042021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan/ar/c14p1-19934811" title="Koronawirus na świecie. Statystyki na 28.04.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/16/cc/19934811_648183843_xsmall.jpg" data-image-type="articles" alt="Koronawirus na świecie. Statystyki na 28.04.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-na-swiecie-statystyki-na-28042021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan/ar/c14p1-19934811" title="Koronawirus na świecie. Statystyki na 28.04.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Koronawirus na świecie. Statystyki na 28.04.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Statystyki koronawirusa na świecie. Prezentujemy najnowsze dane WHO i poszczególnych ministerstw zdrowia, bądź innych organów odpowiedzialnych za zdrowie bądź zarządzanie kryzysowe. Sprawdź, ile osób zmarło i ilu jest zakażonych koronawirusem SARS-CoV-2 m.in. w USA, Kanadzie, Chinach, Rosji, Meksyku Jak wygląda pandemia w poszczególnych krajach? Które państwo lepiej radzi sobie z koronawirusem? Statystyki na każdy dzień pomogą w określeniu, czy szczyt zachorowań na COVID-19 jest ciągle przed nami. Zobacz, jak koronawirus przybiera na sile na świecie.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-28 05:11:20" title="2021-04-28 05:11:20">
28 kwietnia 2021, 5:11
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-europie-statystyki-na-28042021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane%2Far%2Fc14p1-19913953" id="atomsListingArticleTileWithSeparatedLink661750973" data-admin="art:19913953" data-article-id="19913953"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-europie-statystyki-na-28042021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane/ar/c14p1-19913953" title="Koronawirus w Europie. Statystyki na 28.04.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/99/a4/19913953_648183575_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Europie. Statystyki na 28.04.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-europie-statystyki-na-28042021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane/ar/c14p1-19913953" title="Koronawirus w Europie. Statystyki na 28.04.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Koronawirus w Europie. Statystyki na 28.04.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Statystyki koronawirusa w Europie. Przedstawiamy najnowsze dane WHO i poszczególnych ministerstw zdrowia. Sprawdź, ile osób zmarło i ilu jest zakażonych koronawirusem SARS-CoV-2 m.in. we Włoszech, w Hiszpanii, w Niemczech, Francji, Szwajcarii, Holandii, Wielkiej Brytanii. Jak wygląda pandemia w poszczególnych krajach? Które państwo lepiej radzi sobie z koronawirusem? Statystyki na każdy dzień pomogą w określeniu, czy szczyt zachorowań na COVID-19 jest ciągle przed nami. Zobacz, jak koronawirus przybiera na sile w Europie.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-28 05:09:15" title="2021-04-28 05:09:15">
28 kwietnia 2021, 5:09
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fjest-naprawde-niesamowita-piekna-maja-hyzy-hipnotyzuje-w-poscieli-seksowna-trudno-oderwac-wzrok-zdjecia-28042021%2Far%2Fc13-15340330" id="atomsListingArticleTileWithSeparatedLink1702026351" data-admin="art:21055525" data-article-id="21055525"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/jest-naprawde-niesamowita-piekna-maja-hyzy-hipnotyzuje-w-poscieli-seksowna-trudno-oderwac-wzrok-zdjecia-28042021/ar/c13-15340330" title="Jest naprawdę niesamowita! Piękna Maja Hyży hipnotyzuje w pościeli. Seksowna! Trudno oderwać wzrok... ZDJĘCIA 28.04.2021" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d6/48/5fd32b1e62da1_o_xsmall.jpg" data-image-type="articles" alt="Jest naprawdę niesamowita! Piękna Maja Hyży hipnotyzuje w pościeli. Seksowna! Trudno oderwać wzrok... ZDJĘCIA 28.04.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/jest-naprawde-niesamowita-piekna-maja-hyzy-hipnotyzuje-w-poscieli-seksowna-trudno-oderwac-wzrok-zdjecia-28042021/ar/c13-15340330" title="Jest naprawdę niesamowita! Piękna Maja Hyży hipnotyzuje w pościeli. Seksowna! Trudno oderwać wzrok... ZDJĘCIA 28.04.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jest naprawdę niesamowita! Piękna Maja Hyży hipnotyzuje w pościeli. Seksowna! Trudno oderwać wzrok... ZDJĘCIA 28.04.2021
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Ona jest niesamowita! Fani wiedzą swoje. Maja Hyży nie stroni od zmysłowych fotografii. 28.04.2021</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-28 04:40:02" title="2021-04-28 04:40:02">
28 kwietnia 2021, 4:40
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/maja-hyzy" title="maja hyży" data-event-position-el="link" data-event-params="link_label=maja_hyzy,index=1">maja hyży</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/hyzy-zdjecia" title="hyży zdjęcia" data-event-position-el="link" data-event-params="link_label=hyzy_zdjecia,index=2">hyży zdjęcia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/hyzy-seksapil" title="hyży seksapil" data-event-position-el="link" data-event-params="link_label=hyzy_seksapil,index=3">hyży seksapil</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/hyzy-posciel" title="hyży pościel" data-event-position-el="link" data-event-params="link_label=hyzy_posciel,index=4">hyży pościel</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fhoroskop-dla-koziorozcow-na-maj-2021-sprawdz-co-czeka-cie-w-nastepnym-miesiacu-wedlug-gwiazd%2Far%2Fc11p1-19930959" id="atomsListingArticleTileWithSeparatedLink1329672260" data-admin="art:19930959" data-article-id="19930959"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/horoskop-dla-koziorozcow-na-maj-2021-sprawdz-co-czeka-cie-w-nastepnym-miesiacu-wedlug-gwiazd/ar/c11p1-19930959" title="Horoskop dla Koziorożców na maj 2021. Sprawdź, co czeka Cię w następnym miesiącu według gwiazd"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/dc/77/19930959_648181351_xsmall.jpg" data-image-type="articles" alt="Horoskop dla Koziorożców na maj 2021. Sprawdź, co czeka Cię w następnym miesiącu według gwiazd" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/horoskop-dla-koziorozcow-na-maj-2021-sprawdz-co-czeka-cie-w-nastepnym-miesiacu-wedlug-gwiazd/ar/c11p1-19930959" title="Horoskop dla Koziorożców na maj 2021. Sprawdź, co czeka Cię w następnym miesiącu według gwiazd" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Horoskop dla Koziorożców na maj 2021. Sprawdź, co czeka Cię w następnym miesiącu według gwiazd
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Miesięczny horoskop dla Koziorożców na maj wyczytaliśmy w gwiazdach. Przekonaj się, co spotka cię w przyszłym miesiącu. Jeśli Koziorożce to twój znak zodiaku, zobacz, czego możesz się spodziewać. Jeśli zależy ci na Koziorożcu, sprawdź, jak wygląda jego horoskop miłosny na maj 2021. Być może gwiazdy znalazły tu miejsce dla ciebie.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-28 04:31:27" title="2021-04-28 04:31:27">
28 kwietnia 2021, 4:31
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/astrologia" title="astrologia" data-event-position-el="link" data-event-params="link_label=astrologia,index=1">astrologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/horoskop-miesieczny" title="horoskop miesięczny" data-event-position-el="link" data-event-params="link_label=horoskop_miesieczny,index=2">horoskop miesięczny</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://expressilustrowany.pl/tag/horoskop-koziorozce" title="horoskop Koziorożce" data-event-position-el="link" data-event-params="link_label=horoskop_Koziorozce,index=3">horoskop Koziorożce</a></li></ul></section></div></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsListingLargeRow1113317837";
      var articlesBase = JSON.parse("[\"21175039\",\"19908361\",\"19934811\",\"19913953\",\"21055525\",\"19930959\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion671785703"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion671785703MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://expressilustrowany.pl/msze-swiete" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/msze-swiete">Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://expressilustrowany.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://expressilustrowany.pl/koronawirus-w-polsce-raport-nowe-przypadki-w-lodzi-stan-epidemii-w-polsce-najnowsze-informacje-26032020/ar/c1-14846928" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/koronawirus-w-polsce-raport-nowe-przypadki-w-lodzi-stan-epidemii-w-polsce-najnowsze-informacje-26032020/ar/c1-14846928">Koronawirus Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion671785703', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1658228082"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1658228082MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://expressilustrowany.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://expressilustrowany.pl/dziewczyna/" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/dziewczyna/">Dziewczyna z sąsiedztwa</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://expressilustrowany.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/sport/">Sport Piotrków Trybunalski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://expressilustrowany.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/motofakty/">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://expressilustrowany.pl/reportaze/" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/reportaze/">Reportaże</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.expressilustrowany.pl/" data-event-position-el="link" data-event-params="link_url=https://plus.expressilustrowany.pl/">Express Ilustrowany Plus</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1658228082', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1723111850"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1723111850MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://piotrkowtrybunalski.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://piotrkowtrybunalski.naszemiasto.pl">Wiadomości Piotrków Trybunalski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://opoczno.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://opoczno.naszemiasto.pl">Wiadomości Opoczno</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lodz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lodz.naszemiasto.pl">Wiadomości Łódź</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://belchatow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://belchatow.naszemiasto.pl">Wiadomości Bełchatów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pabianice.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://pabianice.naszemiasto.pl">Wiadomości Pabianice</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1723111850', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1638149094"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1638149094MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/piotrkow-trybunalski" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/piotrkow-trybunalski">Mieszkania Piotrków Trybunalski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/piotrkow-trybunalski" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/piotrkow-trybunalski">Domy Piotrków Trybunalski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/piotrkow-trybunalski" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/piotrkow-trybunalski">Praca Piotrków Trybunalski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/piotrkow-trybunalski" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/piotrkow-trybunalski">Samochody Piotrków Trybunalski</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1638149094', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1331146493"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1331146493MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1331146493Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1331146493', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1140243072"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1140243072MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1140243072Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1140243072', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/ExpressIlustrowany/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/express-ilustrowany/id591373807?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/express-ilustrowany/id591373807?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=cz.newslab.express_pl" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=cz.newslab.express_pl">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://expressilustrowany.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://expressilustrowany.pl/rss/expressilustrowany.xml" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/rss/expressilustrowany.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.expressilustrowany.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.expressilustrowany.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Express Ilustrowany
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.42.5/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/bundles/bb6cbfa4426d3eebae2a22e2a55d0c55.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/bundles/bb6cbfa4426d3eebae2a22e2a55d0c55.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script src="https://contributor.google.com/scripts/3b8a56af71d48b61/loader.js"></script><script>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</script><script defer>
      var PPEvents = PPEvents || {};
      PPEvents.queue = PPEvents.queue || [];

      var isNoticeVisible = typeof window.pp_adblock_is_off === 'undefined';

      if (isNoticeVisible) {
        PPEvents.queue.push(function () {
          var event = PPEvents.getEvent('adblock.notice');
          event.setAction(PPEvents.actionType.VIEW);
          event.appendParam('source', 'fc');
          PPEvents.listen('adblock.notice');
        });
      }
    </script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Doda pokazała pazurki! Tak Doda buduje idealną sylwetkę. Dorota Rabczewska pręży się i wygina na treningu ZDJĘCIA 28.04.2021');
          event.appendParam('api_id', '20126864');
          event.appendParam('id', '14971352');
          event.appendParam('created_at', '2021-04-28T05:25:01.000000+02:00');
          event.appendParam('edited_at', '2021-04-28T05:25:01.000000+02:00');
          event.appendParam('photo_count', '12');
          event.appendParam('author_id', '2780005');
          event.appendParam('author_name', 'pawel.strzelecki');
          event.appendParam('tags', 'doda majtki, doda stanik, doda brzuch, doda ćwiczy w majtkach, doda zdjęcia, doda nago w majtkach');
          event.appendParam('prefered_journals', 'expressilustrowany.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '1');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'plotki-z-kraju-i-ze-swiata');
          event.appendParam('path', '/plotki-z-kraju-i-ze-swiata/');
          event.appendParam('subject', 'kultura i rozrywka');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,/ads/cell_model,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar2047357063" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://expressilustrowany.pl" aria-label="Strona główna Express Ilustrowany" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="167" height="65" viewBox="0 0 167 65"><defs /><path fill="#FF001A" fill-rule="evenodd" d="M3.03380645,46.7416774 L9.06769892,46.7292903 L8.49617204,49.4166022 L2.4615914,49.4276129 L3.03380645,46.7416774 Z M2.29058065,50.2424086 L8.3248172,50.2303656 L6.15019355,60.4301075 L0.116645161,60.4411183 L2.29058065,50.2424086 Z M10.6652903,46.5944086 L16.6991828,46.5830538 L13.7531183,60.4156559 L7.75466667,60.428043 L10.6652903,46.5944086 M15.7914839,58.5218065 C15.776,58.1615484 15.8296774,57.8229677 15.9745376,57.1774624 L17.427957,50.2135054 L23.4260645,50.2042151 L22.0015484,57.0350108 C21.9420215,57.2435269 21.9127742,57.3763441 21.9179355,57.4888602 C21.9296344,57.7348817 22.2141935,57.8470538 22.7024516,57.8470538 C23.1896774,57.8449892 23.6393978,57.7496774 23.9483871,57.6371613 L25.5542366,50.2004301 L31.5189677,50.1883871 L29.3790968,60.388129 L24.112172,60.3970753 L23.8234839,59.4525591 L23.7195699,59.4529032 C22.7347957,60.0230538 21.4668387,60.5340215 19.5141505,60.5385078 C17.1784946,60.5422796 15.8492903,59.7312688 15.7914839,58.5218065 M30.7812473,59.780129 L31.268129,57.5098495 C32.4349247,57.848086 33.7723871,58.1113118 35.0276129,58.1092473 C35.7945806,58.1075269 36.280086,58.0307957 36.5835699,57.8030108 C36.7170753,57.6712258 36.8498925,57.5377204 36.8402581,57.3302366 C36.8247742,57.008172 36.6076559,56.8381935 35.7206022,56.5185376 L34.5868387,56.1221505 C32.8130753,55.4831828 32.0068817,54.6707957 31.9528602,53.5170753 C31.9442581,53.327828 31.9686882,53.1014194 32.056086,52.7411613 C32.5907957,50.7530323 35.384086,50.0493763 38.6966022,50.0424818 C40.7549247,50.040086 42.3050323,50.3766022 42.9436559,50.6036989 L42.4567742,52.8736344 C41.5026237,52.6110968 40.1310968,52.3860645 39.0513548,52.3891613 C38.4932473,52.3891613 37.9702366,52.4276989 37.7021935,52.6362151 C37.5325591,52.7504516 37.4695914,52.9025376 37.476129,53.0336344 C37.4871398,53.2806882 37.7775484,53.4871398 38.7334194,53.8071398 L39.7622366,54.1649892 C41.4637419,54.7502796 42.540043,55.408172 42.5978495,56.6375914 C42.6134534,56.9253272 42.579586,57.2136075 42.4977204,57.4898925 C42.0022366,59.552 39.7436559,60.5023656 35.7326452,60.5092743 C33.5015914,60.5130323 31.7033978,60.1187097 30.7812473,59.780129 M43.8351828,57.6739785 L44.9180215,52.4896344 L43.3830538,52.4927312 L43.8682151,50.1653333 L45.4386237,50.1622366 L45.892129,47.9287742 L51.9253333,47.9170753 L51.4367312,50.1522581 L53.8074839,50.1464086 L53.287914,52.4741505 L50.9529462,52.4789677 L49.9258495,57.3625806 C49.8064516,57.8350108 50.2685591,57.9853763 51.1046882,57.9833118 C51.6276989,57.9822796 52.0096344,57.9433978 52.2167742,57.9058925 L51.7969892,60.1008172 C51.2123871,60.2725161 49.8611613,60.4837849 48.4311398,60.4848546 C45.0831828,60.4913548 43.4033548,59.6421505 43.8351828,57.6739785 M54.9746237,50.1453763 L60.8337204,50.1340215 L60.5746237,51.3066667 L60.6785376,51.3066667 C61.5807312,50.4543656 62.6054194,49.9991398 64.0354409,49.9963823 C64.3148387,49.996043 64.7002151,50.0142796 64.8055054,50.0328602 L64.1221505,53.3250753 C63.8420645,53.3071828 63.1067527,53.2703656 62.6188387,53.2717419 C61.8515269,53.2727742 61.0188387,53.3677419 60.2955699,53.5597419 L58.8332043,60.3330753 L52.8003441,60.3447742 L54.9746237,50.1453763 M72.9458925,55.8444731 C73.1743656,54.7853763 73.3691183,53.7052903 73.3470968,53.252129 C73.3247312,52.740129 73.0322581,52.4576344 72.3337634,52.4579782 C71.4264086,52.4607312 71.0685591,52.9913118 70.6914409,54.6370753 C70.5231828,55.4886882 70.2964301,56.6245161 70.3205161,57.1540645 C70.3449462,57.6832688 70.6391398,57.9671398 71.2657204,57.9650865 C72.1741075,57.9630108 72.5677419,57.4716559 72.9458925,55.8444731 Z M64.4012043,56.615914 C64.3781505,56.1042581 64.4166882,55.4425806 64.5618925,54.8373333 C65.1867527,51.7722151 67.7890753,49.9898495 72.3568172,49.9822313 C76.8571183,49.9726452 79.2963441,51.4057634 79.4033548,53.676043 C79.424,54.1298925 79.3906237,54.9243871 79.2189247,55.7195699 C78.6504946,58.5008172 76.4380215,60.4332043 71.2068817,60.4439022 C67.4752688,60.4510968 64.5230108,59.2065376 64.4012043,56.615914 L64.4012043,56.615914 Z M80.3767742,50.0975484 L86.0614194,50.0872258 L86.0146237,53.5490753 C86.0018925,54.7413333 85.856,56.1407312 85.856,56.1407312 L85.9265376,56.1407312 C85.9265376,56.1407312 86.4289032,54.9295484 87.096086,53.5470108 L88.8877419,50.0813763 L93.7355699,50.0727742 L93.7909677,53.5342796 C93.8580645,54.9336774 93.7741075,56.1252473 93.7741075,56.1252473 L93.843957,56.1252473 C93.843957,56.1252473 94.2713118,54.8387097 94.8380215,53.531871 L96.5261075,50.067957 L101.581763,50.0583226 L95.8169462,60.2656344 L90.0603871,60.2769892 L89.8356989,57.7028817 C89.7431398,56.4731183 89.8425806,54.8655484 89.8425806,54.8655484 L89.7734194,54.8665806 C89.7734194,54.8665806 89.1193118,56.551914 88.4762151,57.7059785 L87.0623656,60.2818065 L81.4809462,60.2917849 L80.3767742,50.0975484 M108.897032,57.7630968 L110.070366,52.2945376 C109.933419,52.275957 109.649548,52.2394839 109.408344,52.2394839 C108.325161,52.2405161 107.86271,52.772129 107.435355,54.0765591 C107.192086,54.8727742 106.853161,56.5188817 106.882065,57.1994839 C106.906495,57.7097634 107.23028,57.9372043 107.927398,57.9358342 C108.348559,57.9351398 108.692645,57.8577204 108.897032,57.7630968 L108.897032,57.7630968 Z M100.610753,57.3422796 C100.570495,56.4541935 100.751828,55.1291183 101.323011,53.8976344 C102.681806,50.8710538 105.564903,49.92 110.23828,49.9099596 C113.136172,49.9048602 115.241634,50.2231398 116.475527,50.5042581 L114.421333,60.2315699 L109.361892,60.2408602 L109.177806,59.2946237 L109.073204,59.2946237 C108.060903,59.9783226 106.856602,60.3767742 105.079054,60.3802289 C102.671828,60.384 100.717419,59.6132473 100.610753,57.3422796 Z M117.777892,50.0294194 L123.673806,50.0180645 L123.471484,50.9264516 L123.575742,50.9264516 C124.389505,50.4523011 125.723527,49.8821505 127.850667,49.8786827 C130.013935,49.8738925 131.473548,50.5135484 131.540989,51.9335914 C131.546839,52.1032258 131.496602,52.4627957 131.441892,52.804129 L129.868731,60.2016344 L123.835183,60.2136774 L125.321634,53.1929462 C125.348473,53.0412043 125.346065,52.984086 125.341247,52.9087312 C125.332645,52.6816344 125.115527,52.5498495 124.48757,52.551914 C123.963527,52.5529462 123.553032,52.647914 123.243699,52.7611183 L121.637505,60.2184946 L115.602581,60.2288172 L117.777892,50.0294194 M130.104086,63.6056774 L130.521462,61.3732473 C130.906495,61.4100645 131.678624,61.4843871 132.271484,61.4833548 C133.351914,61.4819785 134.00843,61.3477849 134.40172,60.7989677 L134.695226,60.3630108 L132.188559,50.0018925 L138.187355,49.991914 L138.388301,53.5652473 C138.409634,54.7575054 138.403785,56.1190538 138.403785,56.1190538 L138.508731,56.1190538 C138.508731,56.1190538 139.007312,54.8129032 139.579183,53.6578065 L141.432086,49.9853763 L147.116731,49.9747097 L139.558882,61.432086 C138.353204,63.2502366 136.77729,63.8585806 133.043613,63.8648026 C131.962151,63.8668387 130.843183,63.756043 130.104086,63.6056774 M49.6357849,7.82107527 L57.7138925,11.0475699 L48.2153978,25.1003871 L53.1692043,39.9693763 L44.595957,42.5507097 L41.8553118,34.5101075 L36.5391828,42.3741935 L29.9915699,38.1095914 L30.031828,39.9693763 L2.99870968,44.0767312 L2.99870968,34.4416344 L7.65488172,33.7923441 L8.87191398,28.3234409 L7.10778495,28.5515699 L7.20344086,20.1988817 L10.9181935,19.7003011 L12.3210323,12.3623226 L8.13763441,12.8898065 L8.18511828,3.77324731 L33.0270968,0.0189247312 L33.0270968,9.15750538 L24.1957849,10.4609032 L22.6756129,17.8866237 L28.5343656,17.0006022 L28.4865376,25.4276129 L20.6788817,26.6594409 L19.3445161,32.1455484 L29.8288172,30.5610323 L29.9547527,36.4005161 L38.3456344,24.2157419 L33.9568172,11.3407312 L42.4781075,7.87956989 L44.7989677,14.8459355 L49.6357849,7.82107527 Z M77.9076129,30.9350538 L79.6122151,23.8950538 L81.2865376,23.8950538 L83.8984946,11.3407312 L84.1916559,11.3090753 L99.5261935,7.76223656 C99.5261935,7.76223656 101.948215,8.43492473 103.496602,11.1208602 C105.043613,13.8071398 106.034237,17.344 104.919054,22.2523871 C103.927398,26.6167742 101.284129,28.8406022 98.9976774,29.968172 L101.923097,38.3267097 L92.9366022,42.4333763 L89.3467527,32.2611613 L87.3070108,41.964043 L77.3914839,42.6088602 L79.8172903,30.9546667 L77.9076129,30.9350538 L77.9076129,30.9350538 Z M96.0870538,19.2013763 C96.815828,14.5768602 93.3498495,14.1570753 93.3498495,14.1570753 L91.0778495,24.1954409 C91.0778495,24.1954409 95.36,23.8272688 96.0870538,19.2013763 L96.0870538,19.2013763 Z M128.474151,31.2715699 C128.474151,31.2715699 130.37557,32.6486022 131.197247,33.0095484 C132.018581,33.3708387 132.743226,33.464086 133.44757,32.411871 C134.15157,31.36 133.147527,28.8416344 131.869591,25.8387957 C130.590624,22.8352688 130.298839,22.6012903 129.621333,19.8836989 C128.943484,17.1664516 128.974452,13.4723441 130.290925,11.4422366 C131.607398,9.41212903 133.741075,7.26812903 139.282925,7.80283871 C144.823742,8.33651613 147.318366,12.5832258 147.318366,12.5832258 L142.869333,17.8525591 C142.869333,17.8525591 141.820559,16.9052903 140.764559,16.2776774 C139.708903,15.6497204 138.903742,15.507957 138.135054,16.3310108 C137.365333,17.1547527 138.858667,20.2511828 139.616,21.8181505 C140.37471,23.3858065 141.527398,25.8976344 142.391054,29.2067097 C143.254366,32.5154409 143.589849,35.2306237 141.482323,39.0396559 C139.374796,42.8490323 135.786667,43.6115269 131.725075,42.2451613 C128.067097,41.0140215 124.672688,37.0615054 124.036817,36.2914409 L124.044043,39.4098925 L103.705462,42.5097634 L103.705462,34.6026667 L107.156989,34.1168172 L107.775312,31.1273978 L105.21428,31.5526882 L105.452731,24.1661935 L109.435183,23.579871 L110.66529,17.8652903 L107.689978,18.380043 L107.689978,11.1655914 L126.776086,8.28146237 L126.624,15.4484301 L120.557075,16.303828 L119.388903,22.1102796 L123.951484,21.4709677 L123.287398,28.8829247 L117.772731,29.6557419 L117.160602,32.6465376 L124.025462,31.6283871 L124.036129,36.0464516 L128.474151,31.2715699 L128.474151,31.2715699 Z M143.258495,36.1606882 L147.802151,31.2715699 C147.802151,31.2715699 149.705634,32.6486022 150.526624,33.0095484 C151.348645,33.3708387 152.071226,33.464086 152.775914,32.411871 C153.480946,31.36 152.476903,28.8416344 151.197935,25.8387957 C149.919312,22.8352688 149.628903,22.6012903 148.95071,19.8836989 C148.272172,17.1664516 148.302796,13.4723441 149.619613,11.4422366 C150.936774,9.41212903 153.069763,7.26812903 158.610581,7.80283871 C164.15243,8.33651613 166.647054,12.5832258 166.647054,12.5832258 L162.19871,17.8525591 C162.19871,17.8525591 161.149591,16.9052903 160.093935,16.2776774 C159.03828,15.6497204 158.233118,15.507957 157.463398,16.3310108 C156.69471,17.1547527 158.188731,20.2511828 158.946065,21.8181505 C159.704774,23.3858065 160.856774,25.8976344 161.72043,29.2067097 C162.58443,32.5154409 162.918538,35.2306237 160.812387,39.0396559 C158.70486,42.8490323 155.116043,43.6115269 151.054796,42.2451613 C146.993204,40.8794839 143.258495,36.1606882 143.258495,36.1606882 Z M53.4317419,26.9546667 C53.4317419,26.9546667 54.4870538,27.3820215 56.0571183,27.7605161 L59.6249462,11.5172473 L68.3017634,12.5725591 L65.1757419,27.3854624 C69.1217204,25.8174624 70.1701505,24.3802151 71.059957,19.9026237 C72.0130753,15.1012473 68.1565591,10.3666237 68.1565591,10.3666237 L74.8194409,7.42434409 C74.8194409,7.42434409 80.612129,13.9492473 79.5244731,21.3254194 C78.4364731,28.7005591 74.5338495,31.7825376 70.5699785,33.8195269 C68.3151828,34.9777204 65.5026237,35.291871 63.4952258,35.3472688 L61.9495914,42.6752688 L53.0143656,41.6116989 L54.5813333,34.4770753 L51.9036559,34.1357419 L53.4317419,26.9546667 L53.4317419,26.9546667 Z M145.017462,58.1302366 L146.945376,58.1353978 L146.642925,60.1286882 L144.715011,60.1231828 L145.017462,58.1302366 M155.957333,55.3173333 L156.024086,54.8834409 C156.440774,52.1396989 155.583312,51.3083871 153.809548,51.3035507 C152.710882,51.3004731 151.76671,51.6727742 151.29428,51.9872688 L150.347355,58.224172 C150.716903,58.579957 151.55372,58.9181935 152.555699,58.9209617 C154.348731,58.9254194 155.556129,57.9612903 155.957333,55.3173333 L155.957333,55.3173333 Z M149.897634,50.0094624 L151.517935,50.0142796 L151.394409,50.8228817 L151.490409,50.8228817 C152.175828,50.252043 153.282753,49.8209032 154.497032,49.8246634 C156.637591,49.8298495 158.357333,51.0792258 157.790968,54.8084301 L157.748645,55.0850753 C157.184688,58.7953548 155.212731,60.3499355 152.493763,60.3427097 C151.375484,60.3389247 150.597161,60.0006882 150.124731,59.684129 L149.470968,63.9862366 L147.773935,63.9817634 L149.897634,50.0094624 L149.897634,50.0094624 Z M160.640344,45.5769462 L162.337032,45.5814194 L160.120774,60.1658495 L158.423742,60.1610323 L160.640344,45.5769462" transform="translate(0 .542)" /></svg></a></div></div><div id="componentsNavigationNavbar2047357063Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://expressilustrowany.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="16" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown924285604"><div id="atomsNavigationIconsDropdownUser484860357" class="atomsNavigationIconsDropdownUser"><a href="https://expressilustrowany.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://expressilustrowany.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown-user',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown-user'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdownUser484860357', 'atomsNavigationIconsDropdownUser'))
          .init();
      }
    });
  }
</script></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdown924285604', 'atomsNavigationIconsDropdown'))
          .init();
      }
    });
  }
</script><a href="https://expressilustrowany.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="15" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://expressilustrowany.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="14" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="13" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="12" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1097784676" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1097784676Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1097784676More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks1097784676Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://expressilustrowany.pl/najwazniejsze/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/najwazniejsze/">
Najważniejsze
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://expressilustrowany.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/wiadomosci/">
Wiadomości
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.expressilustrowany.pl" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://plus.expressilustrowany.pl">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.expressilustrowany.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.expressilustrowany.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Oferta - kup prenumeratę
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.expressilustrowany.pl/wydania/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.expressilustrowany.pl/wydania/">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://expressilustrowany.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://expressilustrowany.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://expressilustrowany.pl/plotki-z-kraju-i-ze-swiata/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/plotki-z-kraju-i-ze-swiata/">
Plotki z kraju i ze świata
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://expressilustrowany.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/motofakty/">
Motoryzacja
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://expressilustrowany.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-lodzkie" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="10" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-lodzkie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=EI&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=EI&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://expressilustrowany.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar2047357063Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/navigation/navbar',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['components/navigation/navbar'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsNavigationNavbar2047357063', 'componentsNavigationNavbar'))
          .init([]);
      }
    });
  }
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1942055633">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://expressilustrowany.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="167" height="65" viewBox="0 0 167 65"><defs /><path fill="#FF001A" fill-rule="evenodd" d="M3.03380645,46.7416774 L9.06769892,46.7292903 L8.49617204,49.4166022 L2.4615914,49.4276129 L3.03380645,46.7416774 Z M2.29058065,50.2424086 L8.3248172,50.2303656 L6.15019355,60.4301075 L0.116645161,60.4411183 L2.29058065,50.2424086 Z M10.6652903,46.5944086 L16.6991828,46.5830538 L13.7531183,60.4156559 L7.75466667,60.428043 L10.6652903,46.5944086 M15.7914839,58.5218065 C15.776,58.1615484 15.8296774,57.8229677 15.9745376,57.1774624 L17.427957,50.2135054 L23.4260645,50.2042151 L22.0015484,57.0350108 C21.9420215,57.2435269 21.9127742,57.3763441 21.9179355,57.4888602 C21.9296344,57.7348817 22.2141935,57.8470538 22.7024516,57.8470538 C23.1896774,57.8449892 23.6393978,57.7496774 23.9483871,57.6371613 L25.5542366,50.2004301 L31.5189677,50.1883871 L29.3790968,60.388129 L24.112172,60.3970753 L23.8234839,59.4525591 L23.7195699,59.4529032 C22.7347957,60.0230538 21.4668387,60.5340215 19.5141505,60.5385078 C17.1784946,60.5422796 15.8492903,59.7312688 15.7914839,58.5218065 M30.7812473,59.780129 L31.268129,57.5098495 C32.4349247,57.848086 33.7723871,58.1113118 35.0276129,58.1092473 C35.7945806,58.1075269 36.280086,58.0307957 36.5835699,57.8030108 C36.7170753,57.6712258 36.8498925,57.5377204 36.8402581,57.3302366 C36.8247742,57.008172 36.6076559,56.8381935 35.7206022,56.5185376 L34.5868387,56.1221505 C32.8130753,55.4831828 32.0068817,54.6707957 31.9528602,53.5170753 C31.9442581,53.327828 31.9686882,53.1014194 32.056086,52.7411613 C32.5907957,50.7530323 35.384086,50.0493763 38.6966022,50.0424818 C40.7549247,50.040086 42.3050323,50.3766022 42.9436559,50.6036989 L42.4567742,52.8736344 C41.5026237,52.6110968 40.1310968,52.3860645 39.0513548,52.3891613 C38.4932473,52.3891613 37.9702366,52.4276989 37.7021935,52.6362151 C37.5325591,52.7504516 37.4695914,52.9025376 37.476129,53.0336344 C37.4871398,53.2806882 37.7775484,53.4871398 38.7334194,53.8071398 L39.7622366,54.1649892 C41.4637419,54.7502796 42.540043,55.408172 42.5978495,56.6375914 C42.6134534,56.9253272 42.579586,57.2136075 42.4977204,57.4898925 C42.0022366,59.552 39.7436559,60.5023656 35.7326452,60.5092743 C33.5015914,60.5130323 31.7033978,60.1187097 30.7812473,59.780129 M43.8351828,57.6739785 L44.9180215,52.4896344 L43.3830538,52.4927312 L43.8682151,50.1653333 L45.4386237,50.1622366 L45.892129,47.9287742 L51.9253333,47.9170753 L51.4367312,50.1522581 L53.8074839,50.1464086 L53.287914,52.4741505 L50.9529462,52.4789677 L49.9258495,57.3625806 C49.8064516,57.8350108 50.2685591,57.9853763 51.1046882,57.9833118 C51.6276989,57.9822796 52.0096344,57.9433978 52.2167742,57.9058925 L51.7969892,60.1008172 C51.2123871,60.2725161 49.8611613,60.4837849 48.4311398,60.4848546 C45.0831828,60.4913548 43.4033548,59.6421505 43.8351828,57.6739785 M54.9746237,50.1453763 L60.8337204,50.1340215 L60.5746237,51.3066667 L60.6785376,51.3066667 C61.5807312,50.4543656 62.6054194,49.9991398 64.0354409,49.9963823 C64.3148387,49.996043 64.7002151,50.0142796 64.8055054,50.0328602 L64.1221505,53.3250753 C63.8420645,53.3071828 63.1067527,53.2703656 62.6188387,53.2717419 C61.8515269,53.2727742 61.0188387,53.3677419 60.2955699,53.5597419 L58.8332043,60.3330753 L52.8003441,60.3447742 L54.9746237,50.1453763 M72.9458925,55.8444731 C73.1743656,54.7853763 73.3691183,53.7052903 73.3470968,53.252129 C73.3247312,52.740129 73.0322581,52.4576344 72.3337634,52.4579782 C71.4264086,52.4607312 71.0685591,52.9913118 70.6914409,54.6370753 C70.5231828,55.4886882 70.2964301,56.6245161 70.3205161,57.1540645 C70.3449462,57.6832688 70.6391398,57.9671398 71.2657204,57.9650865 C72.1741075,57.9630108 72.5677419,57.4716559 72.9458925,55.8444731 Z M64.4012043,56.615914 C64.3781505,56.1042581 64.4166882,55.4425806 64.5618925,54.8373333 C65.1867527,51.7722151 67.7890753,49.9898495 72.3568172,49.9822313 C76.8571183,49.9726452 79.2963441,51.4057634 79.4033548,53.676043 C79.424,54.1298925 79.3906237,54.9243871 79.2189247,55.7195699 C78.6504946,58.5008172 76.4380215,60.4332043 71.2068817,60.4439022 C67.4752688,60.4510968 64.5230108,59.2065376 64.4012043,56.615914 L64.4012043,56.615914 Z M80.3767742,50.0975484 L86.0614194,50.0872258 L86.0146237,53.5490753 C86.0018925,54.7413333 85.856,56.1407312 85.856,56.1407312 L85.9265376,56.1407312 C85.9265376,56.1407312 86.4289032,54.9295484 87.096086,53.5470108 L88.8877419,50.0813763 L93.7355699,50.0727742 L93.7909677,53.5342796 C93.8580645,54.9336774 93.7741075,56.1252473 93.7741075,56.1252473 L93.843957,56.1252473 C93.843957,56.1252473 94.2713118,54.8387097 94.8380215,53.531871 L96.5261075,50.067957 L101.581763,50.0583226 L95.8169462,60.2656344 L90.0603871,60.2769892 L89.8356989,57.7028817 C89.7431398,56.4731183 89.8425806,54.8655484 89.8425806,54.8655484 L89.7734194,54.8665806 C89.7734194,54.8665806 89.1193118,56.551914 88.4762151,57.7059785 L87.0623656,60.2818065 L81.4809462,60.2917849 L80.3767742,50.0975484 M108.897032,57.7630968 L110.070366,52.2945376 C109.933419,52.275957 109.649548,52.2394839 109.408344,52.2394839 C108.325161,52.2405161 107.86271,52.772129 107.435355,54.0765591 C107.192086,54.8727742 106.853161,56.5188817 106.882065,57.1994839 C106.906495,57.7097634 107.23028,57.9372043 107.927398,57.9358342 C108.348559,57.9351398 108.692645,57.8577204 108.897032,57.7630968 L108.897032,57.7630968 Z M100.610753,57.3422796 C100.570495,56.4541935 100.751828,55.1291183 101.323011,53.8976344 C102.681806,50.8710538 105.564903,49.92 110.23828,49.9099596 C113.136172,49.9048602 115.241634,50.2231398 116.475527,50.5042581 L114.421333,60.2315699 L109.361892,60.2408602 L109.177806,59.2946237 L109.073204,59.2946237 C108.060903,59.9783226 106.856602,60.3767742 105.079054,60.3802289 C102.671828,60.384 100.717419,59.6132473 100.610753,57.3422796 Z M117.777892,50.0294194 L123.673806,50.0180645 L123.471484,50.9264516 L123.575742,50.9264516 C124.389505,50.4523011 125.723527,49.8821505 127.850667,49.8786827 C130.013935,49.8738925 131.473548,50.5135484 131.540989,51.9335914 C131.546839,52.1032258 131.496602,52.4627957 131.441892,52.804129 L129.868731,60.2016344 L123.835183,60.2136774 L125.321634,53.1929462 C125.348473,53.0412043 125.346065,52.984086 125.341247,52.9087312 C125.332645,52.6816344 125.115527,52.5498495 124.48757,52.551914 C123.963527,52.5529462 123.553032,52.647914 123.243699,52.7611183 L121.637505,60.2184946 L115.602581,60.2288172 L117.777892,50.0294194 M130.104086,63.6056774 L130.521462,61.3732473 C130.906495,61.4100645 131.678624,61.4843871 132.271484,61.4833548 C133.351914,61.4819785 134.00843,61.3477849 134.40172,60.7989677 L134.695226,60.3630108 L132.188559,50.0018925 L138.187355,49.991914 L138.388301,53.5652473 C138.409634,54.7575054 138.403785,56.1190538 138.403785,56.1190538 L138.508731,56.1190538 C138.508731,56.1190538 139.007312,54.8129032 139.579183,53.6578065 L141.432086,49.9853763 L147.116731,49.9747097 L139.558882,61.432086 C138.353204,63.2502366 136.77729,63.8585806 133.043613,63.8648026 C131.962151,63.8668387 130.843183,63.756043 130.104086,63.6056774 M49.6357849,7.82107527 L57.7138925,11.0475699 L48.2153978,25.1003871 L53.1692043,39.9693763 L44.595957,42.5507097 L41.8553118,34.5101075 L36.5391828,42.3741935 L29.9915699,38.1095914 L30.031828,39.9693763 L2.99870968,44.0767312 L2.99870968,34.4416344 L7.65488172,33.7923441 L8.87191398,28.3234409 L7.10778495,28.5515699 L7.20344086,20.1988817 L10.9181935,19.7003011 L12.3210323,12.3623226 L8.13763441,12.8898065 L8.18511828,3.77324731 L33.0270968,0.0189247312 L33.0270968,9.15750538 L24.1957849,10.4609032 L22.6756129,17.8866237 L28.5343656,17.0006022 L28.4865376,25.4276129 L20.6788817,26.6594409 L19.3445161,32.1455484 L29.8288172,30.5610323 L29.9547527,36.4005161 L38.3456344,24.2157419 L33.9568172,11.3407312 L42.4781075,7.87956989 L44.7989677,14.8459355 L49.6357849,7.82107527 Z M77.9076129,30.9350538 L79.6122151,23.8950538 L81.2865376,23.8950538 L83.8984946,11.3407312 L84.1916559,11.3090753 L99.5261935,7.76223656 C99.5261935,7.76223656 101.948215,8.43492473 103.496602,11.1208602 C105.043613,13.8071398 106.034237,17.344 104.919054,22.2523871 C103.927398,26.6167742 101.284129,28.8406022 98.9976774,29.968172 L101.923097,38.3267097 L92.9366022,42.4333763 L89.3467527,32.2611613 L87.3070108,41.964043 L77.3914839,42.6088602 L79.8172903,30.9546667 L77.9076129,30.9350538 L77.9076129,30.9350538 Z M96.0870538,19.2013763 C96.815828,14.5768602 93.3498495,14.1570753 93.3498495,14.1570753 L91.0778495,24.1954409 C91.0778495,24.1954409 95.36,23.8272688 96.0870538,19.2013763 L96.0870538,19.2013763 Z M128.474151,31.2715699 C128.474151,31.2715699 130.37557,32.6486022 131.197247,33.0095484 C132.018581,33.3708387 132.743226,33.464086 133.44757,32.411871 C134.15157,31.36 133.147527,28.8416344 131.869591,25.8387957 C130.590624,22.8352688 130.298839,22.6012903 129.621333,19.8836989 C128.943484,17.1664516 128.974452,13.4723441 130.290925,11.4422366 C131.607398,9.41212903 133.741075,7.26812903 139.282925,7.80283871 C144.823742,8.33651613 147.318366,12.5832258 147.318366,12.5832258 L142.869333,17.8525591 C142.869333,17.8525591 141.820559,16.9052903 140.764559,16.2776774 C139.708903,15.6497204 138.903742,15.507957 138.135054,16.3310108 C137.365333,17.1547527 138.858667,20.2511828 139.616,21.8181505 C140.37471,23.3858065 141.527398,25.8976344 142.391054,29.2067097 C143.254366,32.5154409 143.589849,35.2306237 141.482323,39.0396559 C139.374796,42.8490323 135.786667,43.6115269 131.725075,42.2451613 C128.067097,41.0140215 124.672688,37.0615054 124.036817,36.2914409 L124.044043,39.4098925 L103.705462,42.5097634 L103.705462,34.6026667 L107.156989,34.1168172 L107.775312,31.1273978 L105.21428,31.5526882 L105.452731,24.1661935 L109.435183,23.579871 L110.66529,17.8652903 L107.689978,18.380043 L107.689978,11.1655914 L126.776086,8.28146237 L126.624,15.4484301 L120.557075,16.303828 L119.388903,22.1102796 L123.951484,21.4709677 L123.287398,28.8829247 L117.772731,29.6557419 L117.160602,32.6465376 L124.025462,31.6283871 L124.036129,36.0464516 L128.474151,31.2715699 L128.474151,31.2715699 Z M143.258495,36.1606882 L147.802151,31.2715699 C147.802151,31.2715699 149.705634,32.6486022 150.526624,33.0095484 C151.348645,33.3708387 152.071226,33.464086 152.775914,32.411871 C153.480946,31.36 152.476903,28.8416344 151.197935,25.8387957 C149.919312,22.8352688 149.628903,22.6012903 148.95071,19.8836989 C148.272172,17.1664516 148.302796,13.4723441 149.619613,11.4422366 C150.936774,9.41212903 153.069763,7.26812903 158.610581,7.80283871 C164.15243,8.33651613 166.647054,12.5832258 166.647054,12.5832258 L162.19871,17.8525591 C162.19871,17.8525591 161.149591,16.9052903 160.093935,16.2776774 C159.03828,15.6497204 158.233118,15.507957 157.463398,16.3310108 C156.69471,17.1547527 158.188731,20.2511828 158.946065,21.8181505 C159.704774,23.3858065 160.856774,25.8976344 161.72043,29.2067097 C162.58443,32.5154409 162.918538,35.2306237 160.812387,39.0396559 C158.70486,42.8490323 155.116043,43.6115269 151.054796,42.2451613 C146.993204,40.8794839 143.258495,36.1606882 143.258495,36.1606882 Z M53.4317419,26.9546667 C53.4317419,26.9546667 54.4870538,27.3820215 56.0571183,27.7605161 L59.6249462,11.5172473 L68.3017634,12.5725591 L65.1757419,27.3854624 C69.1217204,25.8174624 70.1701505,24.3802151 71.059957,19.9026237 C72.0130753,15.1012473 68.1565591,10.3666237 68.1565591,10.3666237 L74.8194409,7.42434409 C74.8194409,7.42434409 80.612129,13.9492473 79.5244731,21.3254194 C78.4364731,28.7005591 74.5338495,31.7825376 70.5699785,33.8195269 C68.3151828,34.9777204 65.5026237,35.291871 63.4952258,35.3472688 L61.9495914,42.6752688 L53.0143656,41.6116989 L54.5813333,34.4770753 L51.9036559,34.1357419 L53.4317419,26.9546667 L53.4317419,26.9546667 Z M145.017462,58.1302366 L146.945376,58.1353978 L146.642925,60.1286882 L144.715011,60.1231828 L145.017462,58.1302366 M155.957333,55.3173333 L156.024086,54.8834409 C156.440774,52.1396989 155.583312,51.3083871 153.809548,51.3035507 C152.710882,51.3004731 151.76671,51.6727742 151.29428,51.9872688 L150.347355,58.224172 C150.716903,58.579957 151.55372,58.9181935 152.555699,58.9209617 C154.348731,58.9254194 155.556129,57.9612903 155.957333,55.3173333 L155.957333,55.3173333 Z M149.897634,50.0094624 L151.517935,50.0142796 L151.394409,50.8228817 L151.490409,50.8228817 C152.175828,50.252043 153.282753,49.8209032 154.497032,49.8246634 C156.637591,49.8298495 158.357333,51.0792258 157.790968,54.8084301 L157.748645,55.0850753 C157.184688,58.7953548 155.212731,60.3499355 152.493763,60.3427097 C151.375484,60.3389247 150.597161,60.0006882 150.124731,59.684129 L149.470968,63.9862366 L147.773935,63.9817634 L149.897634,50.0094624 L149.897634,50.0094624 Z M160.640344,45.5769462 L162.337032,45.5814194 L160.120774,60.1658495 L158.423742,60.1610323 L160.640344,45.5769462" transform="translate(0 .542)" /></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1942055633CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1942055633AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"expressilustrowany","categoryName":"kulturairozrywka","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.17/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen1942055633', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"expressilustrowany"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo" charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149da24a873de6271cc742.js" async="async"></script>
</body>
</html>
